La recherche a retourné 15 résultats

par gilou100187
30 août 2015 23:00
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

Donc pour le probleme moteur c'est resolut cetait bien les bobine d'allumage m'aintenant j'ai une question pour ma clim je ne comprend pas je vois des personne qui change ( module Delphi) 30e en casse car il on des problème de température mais c'est quoi ça ? ca ressemble au calculateur ? moi j'ai r...
par gilou100187
26 août 2015 16:00
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

je revient pour vous dire que pour le moment j'ai fait 20 kilomètre depuis le changement de rampe bobine allumage et plus aucun voyant D'habitude les voyant apparaisse au bout de 4 kilomètre :p j'en aurai la certitude au bout d'une semaine ^^ sinon j'ai remarquer que depuis ce problème et a force de...
par gilou100187
24 août 2015 17:51
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

calib62 a écrit :si calculateur faudra regarder sur ebay uk


Ok Merci
je vous dit ca demain
par gilou100187
24 août 2015 14:54
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

Ok donc effectivement c'est sûrement ta bobine. La seule façon de la contrôler seul c'est avec l'opcom, sinon un échange avec un ami. La 2ème sonde lambda n'est pas importante elle vérifie juste le fonctionnement du cata. La première oui mais ce n'est malheureusement pas avec un ohmètre que l'on pe...
par gilou100187
23 août 2015 23:08
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

Re bonsoir :) Alors j'ai démonter le calculateur (j'ai prit mes précaution de démonter la batterie avant ) j'ai donc nettoyer les connecteur il était remplis de colle bizarre,bref j’essaye la voiture toujours pareil au bout de 10 / 15 minute le voyant moteur reviens et elle broute et tremble comme p...
par gilou100187
21 août 2015 16:59
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

Tes bougies sont récentes ? Bobines quel état ? mes bougie avais 2000 km je pensse je viens d'aller les changer a l'instant pour et même résultat avec bougie Neuve pour mes bobine aucune idée comment contrôler l’état ? les bobine son directement intégré a la rampe la code p0351 apparait quand la vo...
par gilou100187
21 août 2015 14:59
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

Effectivement ce serait embêtant :/ si le défaut reste il y a une astuce qui correspond à refaire la masse du débitmètre. Tu trouveras ton bonheur sur le forum. Déjà tester le défaut restais par contre Moi j'ai remarquer j'ai nettoyer bougie et connecteur de la rampe et la plus de voyant pendant 2 ...
par gilou100187
21 août 2015 00:33
Forum : X18XE1 / Z18XEL / Z18XE
Sujet : voyant moteur + esp + code P0110/P0351
Réponses : 13
Vues : 3546

salut a tu trouver la panne je c'est je déterre de topic mais c'est on jamais j'ai exactement la même panne

j'ai commander les bobine car le code du denbimètre arrive après celui du code bobine

ce qui me fait peur c'est que se soit a cause de calculateur
par gilou100187
19 juil. 2015 23:16
Forum : Presentation des membres
Sujet : Salut a tous je me présente
Réponses : 19
Vues : 2415

Si tu passes dans le coin un week-end, préviens-moi, on regardera ta climatisation. Je ne promets pas de trouver, mais on pourra faire un check à l'opcom à la limite, et voir un peu ton compresseur. Il n'y a que samedi en tout début d'après-midi que je suis dispo semaine prochaine, et ensuite je su...
par gilou100187
19 juil. 2015 13:55
Forum : Presentation des membres
Sujet : Salut a tous je me présente
Réponses : 19
Vues : 2415

désoler pour le double poste j'ai retiré les photos :)
par gilou100187
19 juil. 2015 13:52
Forum : Presentation des membres
Sujet : Salut a tous je me présente
Réponses : 19
Vues : 2415

Ok :) on est pas très loin

Merci Bien

j'ai besoin d'aide pour ma clim je fond :)
par gilou100187
18 juil. 2015 22:41
Forum : Presentation des membres
Sujet : Salut a tous je me présente
Réponses : 19
Vues : 2415

je suis de st nazaire :) et toi? j'ai regarder ta bertone Pffff

une tuerie Woaaaa
par gilou100187
18 juil. 2015 21:57
Forum : Equipement interieur
Sujet : Compresseur de clim Non alimenté
Réponses : 0
Vues : 1156

Compresseur de clim Non alimenté

Bonjour a tous J'ai besoin de vous les amis :p (Je fond ) ^^ voila je vous explique j'ai acheter une opel astra bertone pack 1.8L essence 2004 (clim auto) et 1 ans après je me décide a réparé la clim qui marchais pas a l'achat :) Donc comme dit dans le titre J'ai vérifier a l'entré du compresseur av...
par gilou100187
18 juil. 2015 21:50
Forum : Equipement interieur
Sujet : probleme clim
Réponses : 108
Vues : 26056

petite remonter de post :lol: :lol: Il m'arrive la même chose donc j'ai tester hier donc démarrage moteur clim éteinte la courroie accesoirre tourne ( normal :lol: ) le milieu de la poulie de compresseur non on allume clim auto donc ( LO au plus bas et ventil à fond) rien ne change. je cherche plus...
par gilou100187
18 juil. 2015 21:45
Forum : Presentation des membres
Sujet : Salut a tous je me présente
Réponses : 19
Vues : 2415

Salut a tous je me présente

salut voilla je me présente j'ai 28 ans
je m’appelle frédéric
j'habite en loire atlantique
j'ai une opel astra bertonne pack 1.8 essence ^^
quoi dire d’autre par par que j'aime pas petite tuture :p

Aller sur la recherche avancée