[MONTAGE] ouverture du coffre

Mettez en ligne vos propres tutoriaux !

Modérateurs : phantom972, momo2lS

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

jerem

Messagepar jerem » 15 déc. 2008 01:36

moi je l'est mis entre les boutons des sieges .

le truc jaune :lol: va passez en noir sous peu .

Image
Image

Avatar de l’utilisateur
psy-coma01
Messages : 886
Inscription : 08 févr. 2005 00:00
Localisation : sur terre.....
Contact :

Messagepar psy-coma01 » 07 oct. 2009 21:45

R0m a écrit :petite photo de mon montage:
voila a l'origine
Image
la patte pour déporter la centralisation du coffre
Image
la patte de déport une fois montée
Image
voila avec la patte peinte
Image
un fois le cache remis pour cacher le tout
Image
et le bouton simple effet placé dans la mini boite a gant placé du coté conducteur sous le volant
Image


dsl 'ai pas compris ton montage , tu as acheter quoi d'autre a part le bouton?
tu peux me re-expliquer si ca te derange pas
merci bcp

Avatar de l’utilisateur
psy-coma01
Messages : 886
Inscription : 08 févr. 2005 00:00
Localisation : sur terre.....
Contact :

Messagepar psy-coma01 » 06 mars 2010 10:33

petit souci j'ai fais le montage avec le moteur de centralisation mais quand je l'actionne le coffre s'ouvre mais reste bloquer comme si je l'avais mal ferme
quelqu'un a une idée car j'ai pas envie de modifier le crochet du coffre comme paparazzi
merki :grin:

Avatar de l’utilisateur
fredo
Messages : 1277
Inscription : 05 déc. 2004 00:00
Localisation : Alleur(liege)
Contact :

Messagepar fredo » 07 mars 2010 11:17

pour debloquer totalement la serrure il faut appuyé longtemp sur le bouton ,ce qui permet de passer ce cran (de bloquage)

Avatar de l’utilisateur
psy-coma01
Messages : 886
Inscription : 08 févr. 2005 00:00
Localisation : sur terre.....
Contact :

Messagepar psy-coma01 » 08 mars 2010 19:09

t'es sur que ça marche car j'ai laisser appuyer et tjs la même chose
moi j'ai récupérer donc le moteur de centralisation + bouton poussoir allume cigare lol :lol: :lol:

Avatar de l’utilisateur
fredo
Messages : 1277
Inscription : 05 déc. 2004 00:00
Localisation : Alleur(liege)
Contact :

Messagepar fredo » 09 mars 2010 17:48

a mon avis c'est le reglage de tringlerie
faut essayer à vide ,coffre ouvert ,mais serrure fermé avec un tournevis

Avatar de l’utilisateur
psy-coma01
Messages : 886
Inscription : 08 févr. 2005 00:00
Localisation : sur terre.....
Contact :

Messagepar psy-coma01 » 09 mars 2010 19:43

merci pour tes conseils j'essayerai demain :cool: :cool:

Avatar de l’utilisateur
JEJE14
Messages : 6210
Inscription : 12 nov. 2008 00:00
Localisation : 91 Essonne

Messagepar JEJE14 » 28 oct. 2011 16:54

problèèèèèèèèèèèèème :lol: :lol: :lol:

mon coffre souvre plus, j'entend plus rien :cry:

Avatar de l’utilisateur
popop79
Messages : 141
Inscription : 22 févr. 2011 00:00
Localisation : deux sevres

Messagepar popop79 » 28 oct. 2011 17:25

moteur griller :?: :?:

Avatar de l’utilisateur
JEJE14
Messages : 6210
Inscription : 12 nov. 2008 00:00
Localisation : 91 Essonne

Messagepar JEJE14 » 28 oct. 2011 17:27

je sais pas jpeu plus ouvrir mon coffre :cry:

Avatar de l’utilisateur
popop79
Messages : 141
Inscription : 22 févr. 2011 00:00
Localisation : deux sevres

Messagepar popop79 » 28 oct. 2011 17:32

en passant par la banquette ar :cool:

Avatar de l’utilisateur
JEJE14
Messages : 6210
Inscription : 12 nov. 2008 00:00
Localisation : 91 Essonne

Messagepar JEJE14 » 28 oct. 2011 17:34

on peu pas la bouger sur les cabrio

Avatar de l’utilisateur
Sheva1709
Messages : 5696
Inscription : 20 févr. 2011 00:00

Messagepar Sheva1709 » 28 oct. 2011 17:36

JEJE14 a écrit :problèèèèèèèèèèèèème :lol: :lol: :lol:

mon coffre souvre plus, j'entend plus rien :cry:


CoOl ta modif... :lol:
:dlb:

Avatar de l’utilisateur
popop79
Messages : 141
Inscription : 22 févr. 2011 00:00
Localisation : deux sevres

Messagepar popop79 » 28 oct. 2011 17:39

si c est une tôle d a accord mais si c est une croix tu peux passé je pense

Avatar de l’utilisateur
JEJE14
Messages : 6210
Inscription : 12 nov. 2008 00:00
Localisation : 91 Essonne

Messagepar JEJE14 » 28 oct. 2011 17:46

c'est une tole :lol:


Revenir vers « Tutoriaux »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité