jerem- ford fiesta 1l1

Je n'ai pas d'astra, mais je roule en ....

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 28 juil. 2011 19:44

ha non c été ya au moins 10 ans comme on l avais eue gratos on avais pas fais les papier rien et on allez dans les chemin de champs le week end pour faire du rally sur terre :lol: :lol: :lol:

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 28 juil. 2011 21:12

calib62 a écrit :ha non c été ya au moins 10 ans comme on l avais eue gratos on avais pas fais les papier rien et on allez dans les chemin de champs le week end pour faire du rally sur terre :lol: :lol: :lol:


ca me tente desfois de la prendre dans les chemins pour m'eclater mais bon si je l'abime :???: :lol:

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 28 juil. 2011 21:14

ha bin oui nou c est parce que l on avais pas payé et on voulais pas faire les papiers rien on y aller le soir et on rouler sans phare mais une fois on a raté un virage et boum dans le champs mdr

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 31 août 2011 19:25

des petites nouvelles de la fiesta qui roule moins en se moment .

j'en suis a 4500 km depuis le 1 er juin .

ce week end je l'ai decrasser un ti 160 pendant 20 km , le lendemain direction la plage et j'ai traverser un banc d'eau assez grand et la :shock: , j'accélere elle avance plus oups :lol: .

je m'arrétte , elle voulait caller , j'accéllere fort , et d'un coup un pouf , fumé a l'arriere et un bruit de fou :shock: .

le silencieux arriere a exploser en plein milieu , je vais juste reboucher le trou pour le moment et surement faire souder une plaque par la suite :cool:

j'ai pris une video mais on rend pas bien compte du bruit

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 12 nov. 2011 14:50

des new's :lol: mais rien d'extra je depense le moins possible , la faut que je change 1 pneu , ben oui je roule avac 2 pneu avant different depuis 6 moi et celui de droite et mort

au cas ou je cherche un pirelli 155/70/13 :lol:

j'avais reparer le pot mais ca na pas tenu donc je fait encore plus de bruit que la delsol .

je suis tombé en panne pendant les forte luie , suis passer sur une grosse flaque et elle a caller impossible de redemarrer ( ca serait la téte de delco qui craint l'eau )

elle roule toujours , touchotte pas mal a froid mais bon .


les amorto avant pisse l'huille , elle penche comme une deuche mais suffit de ralentir et c'est bon .



je l'avais mise en vente a 580 e on m'en a proposer 2 fois 300 e donc je l'ai enlever de la vente :eek:
j'ai fait 7000 km avec en 5 mois elle est remtabilisé :cool:

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 04 janv. 2012 19:09

la vielle roule toujours :lol: 9000 km de fait avec toujours avec les pneus different ( celui de droite est lisse )

le jour de noel je me suis a graver rat's sur l'aille avant gauche , que j'ai d'ailleurs rapé et matin :lol:

je mettrais 2/3 photos se soir

Avatar de l’utilisateur
Rooney
Messages : 7690
Inscription : 30 mai 2005 00:00
Localisation : Bruxelles

Messagepar Rooney » 04 janv. 2012 20:54

jerem a écrit :la vielle roule toujours :lol: 9000 km de fait avec toujours avec les pneus different ( celui de droite est lisse )

le jour de noel je me suis a graver rat's sur l'aille avant gauche , que j'ai d'ailleurs rapé et matin :lol:

je mettrais 2/3 photos se soir


:shock: :lol:

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 04 janv. 2012 21:46

ouah désoler me suis pas relu :oops:


Image

Uploaded with ImageShack.us


Image

Uploaded with ImageShack.us

c'est jolie :lol:

Image

Uploaded with ImageShack.us

Avatar de l’utilisateur
tompatoune
Messages : 5783
Inscription : 22 févr. 2006 00:00
Localisation : BONNINGUES LES ARDRES

Messagepar tompatoune » 06 janv. 2012 11:50

la dernière, elle fait bien rats... :lol:

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 06 janv. 2012 11:56

c'est clair :lol:

Avatar de l’utilisateur
Sheva1709
Messages : 5696
Inscription : 20 févr. 2011 00:00

Messagepar Sheva1709 » 06 janv. 2012 12:49

tompatoune a écrit :la dernière, elle fait bien rats... :lol:


A fond. :lol: :lol: :lol:

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 06 janv. 2012 12:52

c est bien rouillé la dessous :lol: :lol: mais bon tant que sa roule

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 07 janv. 2012 09:48

vi c'est le principal :grin:

jerem
Messages : 17532
Inscription : 30 mai 2004 00:00
Localisation : a coté de narbonne

Messagepar jerem » 24 févr. 2012 19:48

tiens l'autre jour j'ai mis un leger coup de pied :shock: :lol:

Image

Uploaded with ImageShack.us

Danzi
Messages : 3963
Inscription : 13 juil. 2011 00:00
Localisation : IdF

Messagepar Danzi » 24 févr. 2012 19:58

jerem a écrit :
c'est jolie :lol:

Image

Uploaded with ImageShack.us


Top :cool: :shock:
Comment t'a fait cet effet rouille ?
çà fait plus vrai que nature :cool:


Revenir vers « Présentation des autres véhicules des membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités