Megavolts - Corsa C 1.3 CDTI

Je n'ai pas d'astra, mais je roule en ....

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
onemanshow
Messages : 17259
Inscription : 01 janv. 1970 01:00

Messagepar onemanshow » 08 juil. 2014 14:19

Sympa et super clean , j' aime .

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 09 juil. 2014 10:35

Merci :oops:

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 12 août 2014 23:32

Petit shoot rapide aujourd'hui après un gros lavage à la main et le passage du polish sur le coffre pour éliminer toutes les impuretés du diesel :roll:

Image

Image

Image

Image

Image

Image

Dés que j'ai le temps j'ouvre mon anti brouillard coté conducteur pour faire sortir l'humidité qui est à l'intérieur. :wink:

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 09 sept. 2014 22:35

Je m'occupe un petit peu de ma Corsa aussi en ce moment.

Donc peinture des étriers en gris comme sur l'Astra.
Image

Et achat d'ampoules effet xénon acheté pour quelques euros en Allemagne histoire de bien marquer la différence avec les AB jaune.

Bah c'est pas mal, je m'attendais à un éclairage bof, mais au final ça éclair aussi bien que des ampoules classique. Du coup je suis aller racheter une paire pour la Astra afin de remplacer les merdes chinoise que j'avais mis dessus il y a bien longtemps.

Image

Image

Image

Image

Image

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 12 oct. 2014 00:02

Achat d'un ampli aujourd'hui puis montage dans la foulée pour alimenter un caisson qui trainait encore dans mon stock.

Image

Rien de compliqué pour l'installer, il faut juste prendre son temps pour passé les câbles proprement et les rendre invisibles.

Donc on commence par retirer le cache des essuies glaces pour passer le câble en dessous
Image

Puis on perce le cache en plastique de la boite à fusible, on y installe un passe câble pour faire propre et étanche
Image

Et on fait passer le câble jusqu'à derrière en dessous des caches des bas de caisse.
Image

On sort le tous sous le plancher du coffre et on a un câble totalement invisible :mrgreen:
Pareil pour ceux qui partent de l'autoradio en passant par derrière la boite à gant. :wink:

Pas de photos du coffre parce que.... J'ai oublié :lol: En tous cas le son est bien meilleur, ça me manquait.

Avatar de l’utilisateur
Turbal-capri
Messages : 276
Inscription : 28 mai 2014 00:00
Localisation : 49000 Angers

Messagepar Turbal-capri » 12 oct. 2014 00:16

Jolie travail , oui il faut bien prendre sont temps :)

Danzi
Messages : 3963
Inscription : 13 juil. 2011 00:00
Localisation : IdF

Messagepar Danzi » 12 oct. 2014 03:00

çà fait longtemps que j'avais pas vue cette marque.
Je sait pas ce que çà donne en ampli, mais en Hp c'est vraiment, ... vraiment c'est bon.
:cool:

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 17 oct. 2014 02:31

J’avoue que je m'y connais pas trop en sono de voiture moi, en tous cas je peux dire qu'avec cet ampli ça envoi beaucoup plus qu'avec le cheap que j'avais à l'époque avec le caisson. :cool:

Ah pis sinon j'ai remis les Brock. Juste pour le fun, elles resteront pas longtemps dessus, le mois prochain je passe le CT donc je mettrais les pneus neige. :wink:

N’empêche, c'est dingue le nombre de mec qui se retournent sur ma caisse ou me font un signe de la main quand j'ai les jantes large, surtout en Allemagne. :shock:

Image

Sinon dans les nouvelles un peu moins bonnes j'ai le voyant moteur qui c'est allumé

Image

Donc lecture des codes dans la foulée

Image

Rien de bien méchant, je dois avoir une ou deux bougies de mortes, je regarde ça ce weekend pour les changer avant que le froid arrive. :wink:

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 19 oct. 2014 23:37

Petit shooting du weekend, fallait profiter du beau temps pour faire un shoot avec les Brock.

Image

Image

Image

Image

Image

Image

Pas trop de photos, l'alarme de la boite c'est mise à sonner... Quelle idée de mettre un capteur devant la porte aussi. :lol:

Avatar de l’utilisateur
tompatoune
Messages : 5783
Inscription : 22 févr. 2006 00:00
Localisation : BONNINGUES LES ARDRES

Messagepar tompatoune » 20 oct. 2014 00:42

elle me plait bien cette petite coco...


tu faus autant de bruit que ca pour déclencher les alarmes ?

Danzi
Messages : 3963
Inscription : 13 juil. 2011 00:00
Localisation : IdF

Messagepar Danzi » 20 oct. 2014 02:56

Sympa ton petit shooting :cool:

Avatar de l’utilisateur
Megavolts
Messages : 785
Inscription : 20 août 2011 00:00
Localisation : 57

Messagepar Megavolts » 20 oct. 2014 18:34

Merci ;)

tompatoune a écrit :elle me plait bien cette petite coco...


tu faus autant de bruit que ca pour déclencher les alarmes ?


Mdr non non, c'est encore le pot d'origine que j'ai. Il y avait un capteur de présence devant la porte. Un peu débile comme systeme d'ailleurs je trouve :roll:

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 21 oct. 2014 12:53

tres belle cette coco :cool: je viens d en acheter une en 1.4l sport essence :lol:

Avatar de l’utilisateur
Alexis79
Messages : 3012
Inscription : 13 avr. 2007 00:00
Localisation : Yvetot

Messagepar Alexis79 » 21 oct. 2014 16:58

yann11 a écrit :tres belle cette coco :cool: je viens d en acheter une en 1.4l sport essence :lol:

:lol: une belle bleue d'ailleurs :lol:

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 21 oct. 2014 17:17

non vert tres clair


Revenir vers « Présentation des autres véhicules des membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités