pression réservoir d'essence

Problème moteur? préparation, entretient, ...
Penser à préciser votre motorisation!

Modérateurs : phantom972, momo2lS

Heberger image" alt="Avatar de l’utilisateur" />
Bertone66
Messages : 46
Inscription : 14 juin 2014 00:00

Messagepar Bertone66 » 18 févr. 2015 19:20

Salut Phantom ! merci pour ton aide ! j'ai cherché une durite moi hier :lol: bon je pense je vais l'amener au garage ... --'

(hors sujet : j'ai le même accoudoir que toi ca y est ^^ )

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 18 févr. 2015 19:37

le canister est a gauche sous le capot derriere la boite a air c est un petit truc noir

http://www.google.fr/imgres?imgurl=http ... CCUQ9QEwAA

Heberger image" alt="Avatar de l’utilisateur" />
Bertone66
Messages : 46
Inscription : 14 juin 2014 00:00

Messagepar Bertone66 » 18 févr. 2015 20:21

ok et je dois faire quoi exactement ? :s

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 18 févr. 2015 20:25

voir si il est pas boucher je pense

Heberger image" alt="Avatar de l’utilisateur" />
Bertone66
Messages : 46
Inscription : 14 juin 2014 00:00

Messagepar Bertone66 » 18 févr. 2015 20:32

ça se démonte facilement ?

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 18 févr. 2015 20:39

je pense j ai jamais essayer

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 18 févr. 2015 21:09

pour faire simple tu envoies de l air via une soufflette et un chiffon autour pour l etancheité dans le reservoir via le remplissage
et tu entendras vite si l air sort quelque part
passé une certaine pression le reservoir doit degazer
et fait un test avec 1/4 du plein et ne met pas le bouchon voir si ta jauge fonctionne

Heberger image" alt="Avatar de l’utilisateur" />
Bertone66
Messages : 46
Inscription : 14 juin 2014 00:00

Messagepar Bertone66 » 18 févr. 2015 21:18

Ok yann, le problème étant que je n'ai pas de compresseur et soufflette...
(pourquoi le chiffon autour ) :roll:

pour ce qui est de la jauge elle a eu des beug tout comme l'autonomie passant de 400 à 200 à 300...


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités