2.2 Essence, ventilo qui se met en route dans les bouchons

frein, amortisseur, boite de vitesse ...

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
Asura67
Messages : 36
Inscription : 05 août 2014 00:00
Localisation : Bas-Rhin 67

2.2 Essence, ventilo qui se met en route dans les bouchons

Messagepar Asura67 » 08 oct. 2014 18:00

Bonjour, je poste un message car sur ma 2.2 essence j'ai un petit soucis, ça n'as pas l'air bien grave mais mon ventilateur se met en route quand je roule en ville un petit moment, au feu quand il dure trop longtemps ou bien dans les bouchons, qu'il fasse 25 ou 15 degrés dehors, avez vous déjà eu ça ? est ce courant sur le 2.2 ? En sachant que l'aiguille dépasse à peine les 90 degrés, le ventilo se met en route et la température redescend en 30 seconde environ, puis il s’éteint, et sa recommence quand ça chauffe à nouveau.

Je pense vidanger le liquide de refroidissement ce weekend peut être que ça aiderais ?

Merci pour vos réponses

Avatar de l’utilisateur
momo2lS
Messages : 12956
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 08 oct. 2014 18:23

Climatisation en route ?
Sinon oui c'est normal, il se déclanche vers les 93°C de mémoire.

Avatar de l’utilisateur
Asura67
Messages : 36
Inscription : 05 août 2014 00:00
Localisation : Bas-Rhin 67

Messagepar Asura67 » 08 oct. 2014 18:30

Non sans la clim, mais est-ce normal alors qu'elle chauffe simplement en étant 5 minutes au feu ?

Avatar de l’utilisateur
crash-test
Messages : 621
Inscription : 05 nov. 2013 00:00
Localisation : perpignan
Contact :

Messagepar crash-test » 08 oct. 2014 19:02

Ca me semble tout à fait normal, a l'arrêt au feu ou ds les bouchons à très faible vitesse y'a pas d'air pour refroidir le liquide donc la température monte et le ventilo se déclenche. Qu'il fasse 10 ou 30 degrés ça ne change rien ou pas grand chose. :cool:

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 08 oct. 2014 19:10

Et ton aiguille de température indique quoi

Danzi
Messages : 3956
Inscription : 13 juil. 2011 00:00
Localisation : IdF

Messagepar Danzi » 08 oct. 2014 19:13

c'est complètement normal.
Sur le 2.2 je trouve qu'il se met très rarement en route, justement, sauf parfois dans les cas que tu dit.
Mais si tu a constaté une évolution, ya pt'être un truc, comme le liquide usagé.

Avatar de l’utilisateur
Asura67
Messages : 36
Inscription : 05 août 2014 00:00
Localisation : Bas-Rhin 67

Messagepar Asura67 » 09 oct. 2014 00:03

Mon aiguille de température ne dépasse pas les 93 voir 95 degrés vu que le ventilo se met en route, ça redescend assez vite environ en 30sec voir 1 minute.

Je vais verifier mon niveau demain matin, s'il faut, faire l'appoint.

Mais si comme vous dites c'est normal, je n'ai pas à m'inquiéter :)

Merci en tout cas :wink:

Avatar de l’utilisateur
Asura67
Messages : 36
Inscription : 05 août 2014 00:00
Localisation : Bas-Rhin 67

Messagepar Asura67 » 11 oct. 2014 15:31

J'ai remarqué qu'il y avais deux ventilateurs, surement un pour la climatisation et l'autre pour le refroidissement moteur, mais lequel est celui du refroidissement moteur ? celui devant le radiateur ou celui derrière ?

Merci

Avatar de l’utilisateur
Alexis79
Messages : 3010
Inscription : 13 avr. 2007 00:00
Localisation : Yvetot

Messagepar Alexis79 » 11 oct. 2014 18:16

Celui entre le moteur et la radiateur


Revenir vers « Mécanique générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités