Problème d'allumage

frein, amortisseur, boite de vitesse ...

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
gwen70
Messages : 17
Inscription : 19 oct. 2014 00:00

Problème d'allumage

Messagepar gwen70 » 19 oct. 2014 22:51

slt les amis voilas mon petit probleme donc je vous explique
parfois ma voiture me fait des rate au demarage
impression que le moteur tourne sur 3 patte et pot qui tremble fort alors j amene ma voiture au garage pour la passer a la valise et la sa me dit qit que la rampes d allumage et hs defaux surtout les cylindres bref je commande une autre rampe et la je recommance l operation valise et toujour la meme erreur
de quoi sa peut venir dautre merci de m aider :roll:

Avatar de l’utilisateur
momo2lS
Messages : 12956
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 20 oct. 2014 10:31

Bougies.

Avatar de l’utilisateur
gwen70
Messages : 17
Inscription : 19 oct. 2014 00:00

Messagepar gwen70 » 20 oct. 2014 12:51

les bougies sont neuve changer en meme temps que la rampe

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 20 oct. 2014 14:42

combien de kilometre a la voiture ?

Avatar de l’utilisateur
gwen70
Messages : 17
Inscription : 19 oct. 2014 00:00

Messagepar gwen70 » 20 oct. 2014 20:22

elle a 206000 km

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 20 oct. 2014 20:29

regarde ton niveau d huile si il est pas trop haut j ai eue le soucis q froid elle tourner sur 3 pattes surement les joint de queue de soupapes qui commence a fuir

Avatar de l’utilisateur
gwen70
Messages : 17
Inscription : 19 oct. 2014 00:00

Messagepar gwen70 » 07 nov. 2014 12:05

voici le lien pour le claquement moteur de mon opel merci
https://www.facebook.com/video.php?v=98 ... =2&theater

Avatar de l’utilisateur
momo2lS
Messages : 12956
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 07 nov. 2014 13:59

Ce contenu est actuellement indisponible
.

La page demandée ne peut pas être affichée. Il est possible que cette page soit temporairement indisponible, que le lien utilisé ne soit plus valide ou que vous n’ayez pas les droits d’accès pour cette page.


Revenir vers « Mécanique générale »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité