pb éclairage compteur

gestion électronique, éclairage intérieur/extérieur, ...

Modérateurs : Yttrium, bartone, momo2lS

Avatar de l’utilisateur
elvis150
Messages : 209
Inscription : 13 janv. 2017 22:34

pb éclairage compteur

Messagepar elvis150 » 17 mai 2017 00:17

Salut les Bertoniens

Quelqu'un a t-il déjà eu pb?

Plus d'éclairage des compteurs en allumant les phares, cependant la luminosité baisse bien sur l'odb à l'allumage des phares..
Les LED et fusibles sont ok car le problème est aléatoire (des fois ça marche, des fois pas...) :sad:

Une idée?

Malgré un parcours des forums, je pas trouvé de problème similaire...à part vérifier la connectique au cul du boitier de commande des phares..

Merci par avance :grin:

Avatar de l’utilisateur
adji37
Messages : 1278
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Re: pb éclairage compteur

Messagepar adji37 » 17 mai 2017 09:29

les ampoules ont-elles été changés sur le compteur, moi ça m'était arrivé quand j'avais passé le compteur en bleu, les pattes des ampoules ne serraient pas assez la platine.

Avatar de l’utilisateur
elvis150
Messages : 209
Inscription : 13 janv. 2017 22:34

Re: pb éclairage compteur

Messagepar elvis150 » 17 mai 2017 20:57

non ampoules d'origine :grin:

Avatar de l’utilisateur
phantom972
Messages : 3507
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Re: pb éclairage compteur

Messagepar phantom972 » 18 mai 2017 00:17

Sûrement la connection derrière le boîtier de commande ou derrière le compteur.

Avatar de l’utilisateur
elvis150
Messages : 209
Inscription : 13 janv. 2017 22:34

Re: pb éclairage compteur

Messagepar elvis150 » 21 mai 2017 18:15

ok merci phantom je vais essayer de démonter ça

Merci


Revenir vers « Electronique/Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités