Problème Vitre

gestion électronique, éclairage intérieur/extérieur, ...

Modérateurs : momo2lS, phantom972

matth88
Messages : 56
Inscription : 01 avr. 2013 00:00

Problème Vitre

Messagepar matth88 » 22 mars 2016 19:01

Bonjour à tous

Voilà j'ai un gros problème de vitre

Aucune vitre ne fonctionne droite comme gauche et le fusible est bon
La fonction qui permet aux vitres de descendre quand on ouvre la porte fonctionnait (jusqu'à ce que je retire le fusible)

Quelqu'un aurait une idée ?

Et y a t'il un moyen de remonter les vitres manuellement en dehors de brancher un 12V direct sur le moteur ?

Avatar de l’utilisateur
john
Messages : 471
Inscription : 11 déc. 2003 00:00
Localisation : 12250

Messagepar john » 22 mars 2016 22:05

Peut être ta commande de vitres qui est hs.
Si non, je ne vois pas.
Essai de t'en faire prêté un pour tester, il me semble que c'est les mêmes sur berline.

matth88
Messages : 56
Inscription : 01 avr. 2013 00:00

Messagepar matth88 » 22 mars 2016 22:07

Déjà testé et c'est pas sa ...

Avatar de l’utilisateur
john
Messages : 471
Inscription : 11 déc. 2003 00:00
Localisation : 12250

Messagepar john » 22 mars 2016 22:26

Ben merde... là je ne vois pas :sad:
Tu a contrôlé le câblage, voir si y a pas un fil coupé ?

matth88
Messages : 56
Inscription : 01 avr. 2013 00:00

Messagepar matth88 » 22 mars 2016 22:29

Je vais voir sa demain mais pour moi sa doit être la seul solution

matth88
Messages : 56
Inscription : 01 avr. 2013 00:00

Messagepar matth88 » 24 mars 2016 10:48

Bon ben y avais 2 câbles coupé au niveaux de ma portière mais aucun en rapport avec les vitres ( 1 pour les enceintes et un pour le rétroviseur électrique) ....


Revenir vers « Electronique/Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité