Volet chauffage climatisation automatique

tous les équipements interieurs, sauf Sono

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 06 sept. 2010 23:49

il n'existe qu'une référence pour le boitier de clim : 24442472 ou 18 22 045 (c'est la meme chose)

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 07 sept. 2010 09:08

Je vais appeler Opel voir la référence que l'on me sort avec mon numéro de carte grise. :wink:

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 07 sept. 2010 10:18

ça sera le meme numero que je t'ai doné... il n'y en a pas 35 sur l'astra, il n'y en a qu'un seul!

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 07 sept. 2010 10:29

J'ai eu Opel au téléphone. Donc ils ne donnent pas la réf. par téléphone, mais le gars m'a confirmé qu'il existe bel et bien plusieurs commande de chauffage. Donc je suppose que seul el design diffère. :wink:

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 07 sept. 2010 10:44

ben, les autre, c'est les commande manuelle, ou celle du zafira, qui sont différente

edit : je revérifierai ce soir si j'ai le temps, mais je pense pas m'être trompé

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 12 oct. 2010 19:41

Nouvel épisode !

TINTIN TIIIIIIIIIIINNNNNNNNNNN (musique d'ambiance flippante !) :lol:

J'ai reçu ma nouvelle commande de chauffage (sur ceux, merci au vendeur au passage :wink: ), bah sa ne fonctionne pas.

J'explique :

- bouton de gauche qui ne fonctionne plus, sur l'ecran c'est indiqué PR au lieu de la température
- quand on enclenche la clim, elle n'arrête pas d'essayer de se mettre en route, alors qu'avec l'ancienne, elle essayait une fois puis laissait tomber
- les volets de chauffage fonctionne mais pas dans le bon ordre
- le chauffage ne peu plus s'éteindre
- le chauffage ne chauffe pas
- le bouton de droite qui gère le souffle fonctionne qu'au maximum
- le recyclage de l'air, dégivrage pare brise et retro fonctionnent



On a penché pour une reprogrammation du système de climatisation.
Quelqu'un aurait une note à ce sujet ?

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 13 oct. 2010 18:42

Le problème est visiblement trouvé, mais a confirmer.
Les commandes sont vendues vierges. Il faut aller chez Opel pour copier l'ancienne carto dans la nouvelle commande.
Évidemment c'est payant, 75€/h dans une concession Opel (pas le choix tout de façon). En achetant la commande, on doit pouvoir se faire offrir la programmation. Moi je l'ai acheté par une relation neuve avec plus de 50% de réduction.
Je vois pour avoir ma matinée du 22 et je vais chez Opel.

Attention, certains "experts" pensent qu'il n'y a rien besoin de faire, ils vous prennent pour un con, savent tout mais au final rien du tout comme j'ai pu constater dans la concession d'Orvault (perif Nantes) aujourd'hui.

Avatar de l’utilisateur
onemanshow
Messages : 17259
Inscription : 01 janv. 1970 01:00

Messagepar onemanshow » 14 oct. 2010 10:43

Ah , bien vu , des que tu as la confirmation , fais nous signe.

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 14 oct. 2010 14:54

Commande d'origine, de 2001 :

Image

Image

Commande nouvelle référence, de 2010 :

Image

Image

Image

2001 vs 2010 :

Image

Image

Image

Image

Avatar de l’utilisateur
onemanshow
Messages : 17259
Inscription : 01 janv. 1970 01:00

Messagepar onemanshow » 14 oct. 2010 14:59

Tu as pu te renseigner alors sur ''l'activation'' du boîtier ?

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 14 oct. 2010 15:11

J'ai pris rendez-vous pour Vendredi 22 au matin. Le gars du garage était visiblement pas à son premier coup d'essai, quand je lui en ai parlé, il m'a répondu d'une manière confiante, donc normalement aucun soucis. :wink:

Avatar de l’utilisateur
onemanshow
Messages : 17259
Inscription : 01 janv. 1970 01:00

Messagepar onemanshow » 14 oct. 2010 15:29

Super , bonne nouvelle en vue pour toi .

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 22 oct. 2010 11:37

Direction le garage Opel au Loroux Bottereau 44430.
J'arrive à l'heure comme prévu. Personne pour accueillir le client... sa commence bien. Je poirote dix minutes avant qu'un mécanicien pointe le bout de son nez. Je lui explique pourquoi je suis là, il me dit ok et que je peux patienter dans... cet espèce de hall/débarras/dépotoir, bon je préfère tout de même attendre dans ma voiture. Je lui demande combien de temps... et là il me dit une heure d'attente alors que j'arrive à l'heure indiqué, que j'avais précisé que je n'avais aucun moyen pour rentrer chez moi, et bon le temps que je retourne chez moi, il sera l'heure de revenir (et bon pas confiance dans les garagistes aussi, mais sa je ne l'ai pas dis).
Donc déjà sa commence bien !
Une heure après, il vient me voir, prend ma voiture pour la rentrer dans le garage... sur un pont... et donc m'invite à patienter toujours dans ce hall/dépotoir.mais non je reste à coté.
Vingt minutes après (heure contrôler via ma montre), le gars me dit que c'est bon, m'invite à aller voir la secrétaire pour régler la note.
Pas de soucis, je me pointe, prépare le chéquier en m'attendant à une note raisonnable (on sait bien que chez Opel le mot "raisonnable" a déjà une plus valu en comparaison d'une autre marque). Je demande la note et là...

:shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock: :shock:

Image

82€05 !

C'est ce que je touche en une journée et quart...


Petite analyse de cette facture...

- Diagnostic pour recherche panne : Euh bah c'est moi qui ai trouvé la panne, donc logiquement je n'ai pas à payer ces 35€ HT
- Programmation commande chauffage M.O. : taux horaire 42€ HT, temps de travail 0.80... euh vingt minutes chez moi, sa fait 0.33H mais bon. Résultat 33€60 HT alors que j'aurais dû payer 14€ HT.

En résumé, ce devrait être écrit Tech 2 sur la feuille au lieu de recherche de panne.

35€ HT + 14€ HT = 49€ HT
49 * 1.196 = 58€60 TTC

82.05 - 58.60 = 23€45 de bénéf' pour Opel !

Sa fonctionne, c'est sur, mais v'la l'arnaque ! :evil: :evil: :evil: :evil:

Avatar de l’utilisateur
spacetito
Messages : 692
Inscription : 16 sept. 2009 00:00

Messagepar spacetito » 22 oct. 2010 22:57

Pas d'arnaque c'est pareil partout a moins que tu connaisses, chee renault j'ai pris 300 euros pour un fusible, chez peugeot 75 pour un defaut...


Investit dans un OP COM... 34 euro et tu te fais tout ça.

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 23 oct. 2010 10:31

Moi je n'ai jamais demandé de diag, c'est ça la différence. :roll:


Revenir vers « Equipement interieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités