Volet chauffage climatisation automatique

tous les équipements interieurs, sauf Sono

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 23 oct. 2010 12:33

Pour ceux qui n'ont pas la climatisation automatique, voici comment sa se présente :

<object width="480" height="384"><param name="movie" value="http://www.dailymotion.com/swf/video/xfc5tg?additionalInfos=0"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><embed type="application/x-shockwave-flash" src="http://www.dailymotion.com/swf/video/xfc5tg?additionalInfos=0" width="480" height="384" allowfullscreen="true" allowscriptaccess="always"></embed></object><br><b><a href="http://www.dailymotion.com/video/xfc5tg_mov047_auto">MOV047</a></b><br><i>envoy&eacute; par <a href="http://www.dailymotion.com/momo2lS">momo2lS</a>. - <a href="http://www.dailymotion.com/fr/channel/auto">Course et crash spectaculaires en vid&eacute;o.</a></i>

A l'extinction de la commande, on entend un petit bzzzzz qui est la fermeture des volets de chauffage, bruit que l'on a aussi à la mise en route de la commande.

Avatar de l’utilisateur
coupe13
Messages : 1044
Inscription : 18 mars 2009 00:00

Messagepar coupe13 » 23 oct. 2010 20:44

moi j ai la clim manuel et quand je mais le contact le matin j ai ce bruit ! je croyait que c était mon auto radio qui déconné! :lol:

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 25 oct. 2010 11:27

J'ai téléphoné Samedi matin pour récupérer l'ordre de réparation que je n'ai pas eu avec ma facture Vendredi. Pas de secrétaire, pas choquant, mais là le gars me dit qu'il n'y a pas eu d'ordre de réparation de faite et que ce n'est pas obligatoire, chose que j'ai contesté vue que je me souviens très bien l'avoir signé (je n'ai pas encore alzheimer), mais surtout que c'est une obligation par la loi et de conserver ce papier durant dix ans, chose qu'il a eu du mal à contester à son tour, m'invitant à renouveller mon appel en début de semaine.
Ce matin, premier coup de téléphone, la secrétaire est occupé, je rappel dix minutes plus tard. Je retombe sur un gars, je lui demande si il est possible de me faire envoyer ce papier par la poste ou par fax car j'habite à 25km de la concession et que c'est un oublie de leur part. Et là je me fais envoyer bouler agressivement, pourtant j'ai fais une demande normal, pas d'agressivité de ma part (aucun intérêt de l'être surtout).

Au final, j'appel Opel France, j'ouvre un dossier concernant le taux horaire facturé (0.80H au lieu de 0.33H), le diag est justifié par ce qu'a dit GTC003, mais surtout par leur comportement envers le client. Le monde est tout beau, le client est le meilleur du monde avant de payer, et après c'est une merde, chose que je n'accepte pas, comme n'importe qui.
J'attends de voir ce que le service client va me répondre dans les deux semaines à venir.

En prévision un courrier à cette concession pour me plaindre en recommandé concernant ces deux points au dessus ainsi qu'en copie à Opel France.

Quand on roule dans une voiture de la marque en question, qu'elle soit neuve, d'occasion, à 5 000€ ou à 30 000€, il n'y a aucune raison qui justifie de se faire prendre pour un con ! :mad:

Avatar de l’utilisateur
onemanshow
Messages : 17259
Inscription : 01 janv. 1970 01:00

Messagepar onemanshow » 25 oct. 2010 11:32

MOMO
Je vais t'embaucher pour tout litige que j'ai , tu devrais faire du droit aussi a tes heures perdues et être avocat ,trop fort .

En tout cas , ne te laisse pas faire .

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 25 oct. 2010 11:37

:lol:
Disons que payer c'est bien, mais à force de laisser faire, sa en devient lassant. :roll:
Les gens ne disent plus rien, et si tu as le malheur de dire quelque chose, tu es un connard. :evil:

Avatar de l’utilisateur
fanch2008
Messages : 8508
Inscription : 13 août 2005 00:00
Localisation : Sainte-Sève

Messagepar fanch2008 » 25 oct. 2010 11:40

eh bein
sache momo, que si il n'y a pas de d'ordre de réparation, tu peux faire opposition sur le paiement, il ne peuvent rien te réclamer vu qu'il n'y a pas de trace écrite du passage de ta voiture dans la concession, comme ca il se retrouveront comme des cons :wink: :wink: :wink:

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 25 oct. 2010 11:43

Eux ils l'ont, mais pas moi. En gros ils peuvent rajouter n'importe quoi dessus.

Avatar de l’utilisateur
Matos666
Messages : 916
Inscription : 30 juil. 2007 00:00
Localisation : 77

Messagepar Matos666 » 10 févr. 2011 13:41

C'est peut être un déterrage mais tu parlais de cela ?

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 10 févr. 2011 14:56

De cela ?

Avatar de l’utilisateur
Matos666
Messages : 916
Inscription : 30 juil. 2007 00:00
Localisation : 77

Messagepar Matos666 » 10 févr. 2011 15:29


Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 10 févr. 2011 15:32

Non, la commande de chauffage, c'est le boitier qui se trouve sur la console centrale pour ceux qui ont la climatisation automatique.
Là c'est un moteur/clapet je dirais. :wink:

Avatar de l’utilisateur
Matos666
Messages : 916
Inscription : 30 juil. 2007 00:00
Localisation : 77

Messagepar Matos666 » 10 févr. 2011 16:50

C'est pas ca qui fait le bruit, c'est derrière la boite à gant.

Avatar de l’utilisateur
phantom972
Messages : 3576
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 27 juin 2015 21:45

Tractopellage. momo si tu avais l'amabilité de me renvoyer toutes tes photos et vidéos de ce post ça m'arrangerais :cool:

Avatar de l’utilisateur
momo2lS
Messages : 12964
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 27 juin 2015 21:47

Explique ton soucis.

Avatar de l’utilisateur
phantom972
Messages : 3576
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 28 juin 2015 09:51

Je vais verifier mon module ce matin mais même soucis que toi. plus de chauffage (quelque soit la temp selectionnée elle reste idem) plus le bruit de volet etc


Revenir vers « Equipement interieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité