fenetre qui ne remonte plus jusqu'en haut

tous les équipements interieurs, sauf Sono

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
philowow
Messages : 194
Inscription : 04 mai 2011 00:00
Localisation : metz ,FR

fenetre qui ne remonte plus jusqu'en haut

Messagepar philowow » 28 nov. 2013 13:44

Salut. Ma fenêtre cote conducteur ne remonte plus complètement porte fermée.même après reset .ça ne change pas.
Également si je la descend jusqu'en bas .l'antipincement s'active quand la.vitre remonte je suis oblige de l'aider avec ma main pour la remonter jusqu'en haut.
Dernier point: le cote proche du rétro remonte moins vite que le cote poignee .

Apres démontage du panneau de porte .rien de suspect pas de pièce cassée .ni de frottement ...

Que faire ?

Avatar de l’utilisateur
Evo33130
Messages : 7557
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 28 nov. 2013 14:26

J'ai eu un truc similaire sur mon ancienne et c'etait un rivet qui maintient le moteur electrique de la vitre !

J'avais les memes symptome :cool:

Avatar de l’utilisateur
philowow
Messages : 194
Inscription : 04 mai 2011 00:00
Localisation : metz ,FR

Messagepar philowow » 28 nov. 2013 16:40

Evo33130 a écrit :J'ai eu un truc similaire sur mon ancienne et c'etait un rivet qui maintient le moteur electrique de la vitre !

J'avais les memes symptome :cool:

Salut evo .
Super ok.
Ta du tout sortir .(mécanisme vitre airbag ) pour accéder a ce rivet ?
Apparament le moteur se situe derrière le haut parleur . C'est ça ?

Avatar de l’utilisateur
Evo33130
Messages : 7557
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 28 nov. 2013 17:00

J'ai juste du enlever la garniture de porte , le moteur ce trouve au milieu de la portière , tout et relativement accessible , les airbags sont dans les sieges !

Faut y aller delicatement en retirant la garniture .

Avatar de l’utilisateur
philowow
Messages : 194
Inscription : 04 mai 2011 00:00
Localisation : metz ,FR

Messagepar philowow » 28 nov. 2013 20:06

Evo33130 a écrit :J'ai juste du enlever la garniture de porte , le moteur ce trouve au milieu de la portière , tout et relativement accessible , les airbags sont dans les sieges !

Faut y aller delicatement en retirant la garniture .

Ok 'j'ia trouve le tuto d'un gars du forum qui avait les même symptome .ils exp'ique comment rerivete le moteur sans tout depose

Je vais voir ça demain..

Avatar de l’utilisateur
philowow
Messages : 194
Inscription : 04 mai 2011 00:00
Localisation : metz ,FR

Messagepar philowow » 29 nov. 2013 14:50

Probleme résolu 2dew 4 rivet du moteur avait saute .
Cela ma coûte
4 rivet de 4.8×14 et une bande adhésive pour refaire la toile quelque clip et un peu de patience .
Du coup j'ai fait l'autre porte .un rivet manquait déjà au bataillon...
Merci de votre éclaircissement les gars et le tuto de alex5900

Avatar de l’utilisateur
Evo33130
Messages : 7557
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 29 nov. 2013 17:02

Content que tes resolu le probleme :cool:


Revenir vers « Equipement interieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités