fuite carter d'huile

2.0L 16v Turbo, 190cv, 192cv, 200cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
streetracer
Messages : 345
Inscription : 20 juin 2010 00:00
Localisation : perpignan 66

fuite carter d'huile

Messagepar streetracer » 17 déc. 2013 18:59

bonjour jai une fuite sous lastra..jai une essence 2.0 turbo et apaprement cest le joint du carter a change...pour le carter bas cest bien le joint inferieur a commandé ?
quelqu'un l'a déjà fait???pas tres complique je supose...

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 17 déc. 2013 19:13

le petit joint c est carter inferieur il va tous seul a faire faut juste pas oublier de vidanger

le grand est un peu plus chiant a faire mais rien d insurmontable

Avatar de l’utilisateur
streetracer
Messages : 345
Inscription : 20 juin 2010 00:00
Localisation : perpignan 66

Messagepar streetracer » 17 déc. 2013 19:18

ok super...
bon vidange a refaire mais cest pas grave:(
merci beaucoup de ta reponse je vais le commande sur oscaro

Avatar de l’utilisateur
Evo33130
Messages : 7554
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 17 déc. 2013 22:01

Je doit faire la meme chose :lol:

zafifi95
Messages : 3859
Inscription : 22 janv. 2010 00:00
Localisation : herblay

Messagepar zafifi95 » 18 déc. 2013 04:05

Evo33130 a écrit :Je doit faire la meme chose :lol:


pkoi tu roule en megane :oops: :oops:

Avatar de l’utilisateur
momo2lS
Messages : 12952
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 18 déc. 2013 06:44

J'ai toujours ce que tu m'as demandé Evo au faite...

Avatar de l’utilisateur
Evo33130
Messages : 7554
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 18 déc. 2013 12:46

zafifi95 a écrit :
Evo33130 a écrit :Je doit faire la meme chose :lol:


pkoi tu roule en megane :oops: :oops:


Oui je doit faire la meme chose sur ma Megane evidemment :lol:

Momo--MP

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 20 déc. 2013 14:01

ne pas oublier la pate à joint même avec un joint neuf

Avatar de l’utilisateur
streetracer
Messages : 345
Inscription : 20 juin 2010 00:00
Localisation : perpignan 66

Messagepar streetracer » 24 déc. 2013 10:34

ah en plus il faut de la pate joint?

Avatar de l’utilisateur
alex5900
Messages : 1340
Inscription : 22 juin 2010 00:00
Localisation : hazebrouck 59

Messagepar alex5900 » 24 déc. 2013 10:52

C'est conseillé. J'ai remplacé les miens sans pâtes et je n'ai jamais eu une étanchéité parfaite... le carter devait surement être un poil déformé..

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 24 déc. 2013 11:10

tu as ??? :lol: :lol: :lol:

Avatar de l’utilisateur
streetracer
Messages : 345
Inscription : 20 juin 2010 00:00
Localisation : perpignan 66

Messagepar streetracer » 26 déc. 2013 19:46

je pense quil parlait de la bertone..mdr enfin jespere

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 26 déc. 2013 19:51

:lol: :lol: oui mais c est moi qui lui avais fait avec son aide quand meme il a nettoyer les pieces lui :lol:


Revenir vers « Z20LET »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité