Bonjour code sur ma voiture

2.0L 16v Turbo, 190cv, 192cv, 200cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
Turbal-capri
Messages : 276
Inscription : 28 mai 2014 00:00
Localisation : 49000 Angers

Bonjour code sur ma voiture

Messagepar Turbal-capri » 25 nov. 2014 06:13

Bonjour a tous j'ai 2 codes sur ma voitures

P0100 apparemment débitmètre . Dois je le changer ou autre moyen plusieurs on déjà eu cela ;)

P1490 ces celui ci qui me chagrine aucune idée




Merci

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 25 nov. 2014 08:19

p1490: Relais de la pompe de refroidissement Auxiliaire /Panne du circuit

probleme sur la pompe a eau electrique, verifies la tension a la broche et regardes si elle tourne

Avatar de l’utilisateur
Turbal-capri
Messages : 276
Inscription : 28 mai 2014 00:00
Localisation : 49000 Angers

Messagepar Turbal-capri » 25 nov. 2014 21:18

yann11 a écrit :p1490: Relais de la pompe de refroidissement Auxiliaire /Panne du circuit

probleme sur la pompe a eau electrique, verifies la tension a la broche et regardes si elle tourne


Merci je vais voir ça avec mes petits mécano

Avatar de l’utilisateur
Turbal-capri
Messages : 276
Inscription : 28 mai 2014 00:00
Localisation : 49000 Angers

Messagepar Turbal-capri » 14 févr. 2015 13:11

Bonjour ou trouver cette pompe de te circulation.... Vous me direz chez opel bien sur mais sinon. ???


Merci bon week les mâles

    Avatar de l’utilisateur
    Turbal-capri
    Messages : 276
    Inscription : 28 mai 2014 00:00
    Localisation : 49000 Angers

    Messagepar Turbal-capri » 15 févr. 2015 18:44

    Petit up les amis

    Avatar de l’utilisateur
    momo2lS
    Messages : 12952
    Inscription : 06 déc. 2007 00:00
    Localisation : Loire-Atlantique

    Messagepar momo2lS » 15 févr. 2015 20:55

    Opel ou d'occasion, mais sans forcément etre sur qu'elle fonctionne.

    Avatar de l’utilisateur
    yann11
    Messages : 4273
    Inscription : 05 janv. 2010 00:00
    Localisation : aude

    Messagepar yann11 » 15 févr. 2015 21:01

    tiens la ref si c es ca :

    1334064 (ref gm)

    debrouilles toi avec ca :lol: :lol:

    Avatar de l’utilisateur
    phantom972
    Messages : 3529
    Inscription : 17 mars 2012 00:00
    Localisation : Le havre
    Contact :

    Messagepar phantom972 » 15 févr. 2015 22:02

    http://www.original-genuine-spare-parts.com/a/opel/133_/1334064-wasserpumpe_%28opel%29.htm

    https://www.ersatzteile-original.com/Opel/WASSERPUMPE-Opel-Ersatzteil-1334064-9120117::125378.html

    Essaie d'envoyer un mail aux deux liens ou de passer à un refroidissement comme la H qui n'a pas cette pompe par ce qu'elle coûte la peau du cul neuve :shock:

    Avatar de l’utilisateur
    Turbal-capri
    Messages : 276
    Inscription : 28 mai 2014 00:00
    Localisation : 49000 Angers

    Messagepar Turbal-capri » 15 févr. 2015 23:35

    Merci moi je m'en tape qu'elle marche ou pas ce qui m'emmerde ces le voyant qui ai allumer si je pouvais la supprimer je le ferais

    Avatar de l’utilisateur
    phantom972
    Messages : 3529
    Inscription : 17 mars 2012 00:00
    Localisation : Le havre
    Contact :

    Messagepar phantom972 » 16 févr. 2015 16:08

    La H n'en a pas renseigne toi dessus :cool:

    Avatar de l’utilisateur
    Turbal-capri
    Messages : 276
    Inscription : 28 mai 2014 00:00
    Localisation : 49000 Angers

    Messagepar Turbal-capri » 26 mai 2015 07:20

    Bonjour a tous . du coup mon ventillo principal est mort . Vers quoi me tourner de l'origine ou autres ?



    Merci de vos reponses

    Avatar de l’utilisateur
    momo2lS
    Messages : 12952
    Inscription : 06 déc. 2007 00:00
    Localisation : Loire-Atlantique

    Messagepar momo2lS » 26 mai 2015 08:20

    Rien de tel que l'origine pour ma part.

    Avatar de l’utilisateur
    Turbal-capri
    Messages : 276
    Inscription : 28 mai 2014 00:00
    Localisation : 49000 Angers

    Messagepar Turbal-capri » 26 mai 2015 08:51

    Merci momo tu le prendrais ou toi ?

    Avatar de l’utilisateur
    momo2lS
    Messages : 12952
    Inscription : 06 déc. 2007 00:00
    Localisation : Loire-Atlantique

    Messagepar momo2lS » 26 mai 2015 08:58

    Là où c'est le moins cher. :mrgreen:
    Shicaro a en général les pièces vendu par Opel mais moins cher.

    P.S. : J'ai ton entrée d'air de Vectra chez moi, faut que tu passes la chercher.

    Avatar de l’utilisateur
    Turbal-capri
    Messages : 276
    Inscription : 28 mai 2014 00:00
    Localisation : 49000 Angers

    Messagepar Turbal-capri » 26 mai 2015 12:20

    Je regarde ça ! Oui au pire on veut ce capter avec Romanio et xeviou alors PK pas avec toi aussi ? 😋😊


    Revenir vers « Z20LET »

    Qui est en ligne ?

    Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités