Problème pompe à eau?

2.2L 16v, 147cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
paparazzi
Messages : 548
Inscription : 12 mai 2008 00:00
Localisation : 77

Problème pompe à eau?

Messagepar paparazzi » 03 mars 2012 16:31

Bonjour à tous,

j'avais une petite question,

sur mon DTI dans le vase je vois le LDR circuler à forte pression,

et là en regardant le vase du cab (le Z22) je ne vois pas ce phénomène, il ne se passe rien, comme si le liquide ne bougeait pas!

alors je me pose une question : est ce normal?

le truc c'est que la voiture chauffe normalement, ne monte pas en température, les ventilos de ne se déclenchent pas et que je n'ai aucun voyant au tableau de bord. alors dois je m'inquiéter? :roll:

merci en tout cas de vos réponses :wink:

Avatar de l’utilisateur
cevezo
Messages : 4664
Inscription : 04 oct. 2009 00:00
Localisation : 77
Contact :

Messagepar cevezo » 03 mars 2012 16:40

Je regarde tout à l heure je te dis ce qu il ce passe sous le capot.

Avatar de l’utilisateur
paparazzi
Messages : 548
Inscription : 12 mai 2008 00:00
Localisation : 77

Messagepar paparazzi » 03 mars 2012 16:44

en même temps je me dis peut être que je me fais peur pour rien!

c'est juste que comme sur l'autre ça le fait mais pas celle là je m'inquiète!

Danzi
Messages : 3963
Inscription : 13 juil. 2011 00:00
Localisation : IdF

Messagepar Danzi » 03 mars 2012 17:04

Sur la mienne le ventilo ce met quasiment jamais en route.
(alors qu'il se met trés souvent en route sur ma xsara, et moyenement sur mes ex caisses)
Sur le mano l'aiguille monte pas des masse
(alors que çà monte pas mal sur l'autre)
Mais pas de soucis pr l'instant
faut dire que ne l'ais que depuis 7/8 mois, et je roule peu.

Avatar de l’utilisateur
philgtt
Messages : 106
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 15 mars 2014 11:27

D'ailleurs a quel kilomètrage doit on changer la pompe a eau?
A part quand ça fuit ? :lol:

Avatar de l’utilisateur
momo2lS
Messages : 12963
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 15 mars 2014 14:06

Lors de la distribution, sauf si elle est emmener par la courroie d'accessoires comme c'est le cas sur d'autres véhicules.

Avatar de l’utilisateur
philgtt
Messages : 106
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 24 mars 2014 20:15

Ce qu'il y a, c'est que je ne sais pas quand ma chaine de distribution va casser :lol:


Revenir vers « Z22SE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité