3 question pour mieu connaitrema bertone

2.2L 16v, 147cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

3 question pour mieu connaitrema bertone

Messagepar venomwolf » 12 août 2012 10:34

voila j'ai 3 probleme relevé ce matin pendant une verif de routine
Image
cette piece vachement usée que je ne connais pas
Image
cette piece a l'air libre qui pareil je ne sait pas a quoi elle sert
et
Image
mon liquide de refroidissement qui es noir alors que mon huile sen sort bien j'ai rien dedans pas d'eau ou de mayonnaise sur le bouchon
des suggestion a mes soucis ?? :cry: :cry:

Avatar de l’utilisateur
astracab93
Messages : 2925
Inscription : 08 juin 2007 00:00
Localisation : Radiator Spring avec Need!

Messagepar astracab93 » 12 août 2012 13:54

Pour ton LDR, c'est quand la derniere vidange?

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 12 août 2012 15:38

3 ou 4 mois a peu pres mais ct deja comme sa quand on as vidanger

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 12 août 2012 16:07

Et cest du ldr militaire donc ce nest pas du feu vert je commence a minquieter

Avatar de l’utilisateur
Luke38
Messages : 76
Inscription : 06 mai 2009 00:00
Localisation : Villeneuve sur Lot

Messagepar Luke38 » 12 août 2012 16:12

Pour les photos 1 et 2 elles me semblent se rapporter à l'EGR (à confirmer par les pros).

Avatar de l’utilisateur
Yttrium
Messages : 7469
Inscription : 27 sept. 2008 00:00
Localisation : Oraison (04)
Contact :

Messagepar Yttrium » 12 août 2012 17:03

la premiere photo c'est je crois l'EGR

pour la rouille rien "d'anornal" c'est une piece qui rouille et qui s'use

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 12 août 2012 19:24

Oki moi c surtout le ldr qui commence a me faire flipper il a mm pa 15m km dc je sait ce qui ce passe pour sa soit crade comme sa

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 13 août 2012 07:09

1) vanne EGR. le rouille est normal. c'est comme le collecteur d'echappement : y'a des gaz qui passe dedans, ça chauffe beaucoup.

2) si tu parles du ressort, ça fait parti du collecteur d'admission. il me semble que la geometrie du collecteur est variable en fonction de la charge moteur. le ressort sert à ce mecanisme.

3) c'est vrai qu'il est dégueulasse. mais je serais toi, j’éviterai le LDR millitaire. je pense qu'il n'ai pas adapter au moteur de vehicule de tourisme.

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 13 août 2012 07:15

Merci a toi tecky donc faut je me tape du ldr a acheter je voyais la simpliciter pourtant sur tous mes autres vehicule sa nas jamais fait sa que se soit ma 106s16 ou mon 306 cab 1.6l 16 pour sa sa minquite pasque je ne sait pas ce que lancienne proprio y as mis je ne suis que la 2e main

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 13 août 2012 07:21

je n'ai pas dit que ton LDR était en cause, j'ai juste dis que le matos militaire n'était pas forcement adapter au véhicule de tourisme. c'est pas les même normes, les même exigences...
il peut y avoir par exemple des différence au niveau de la corrosion. les moteur militaire sont des bon vieux bloc diesel en fonte, alors que le Z22SE est un bloc alu.
autre exemple, un moteur militaire est prévu pour tourner avec a peu près n'importe quel qualité de gazoil, y compris le fioul. je te déconseille fortement de mettre ce genre de carburant dans un véhicule de tourisme "récent".

pour ton LDR salle, l'ancien proprio a surement du tourner a l'eau plate

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 13 août 2012 07:45

Donc faut je me tape une bonne vidange du circuit un produit de nettoyage pour circuit ldr.et que je remplisse au ldr acheter a norauto

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 13 août 2012 07:51

pour moi, c'est la premiere chose a faire pour ton probleme de LDR .

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 18 août 2012 06:16

+1 avec tecky

et si ta derniere vidange date de quelque mois, il faut penser a nettoyer quand on vidange, sa aide des fois, car si tu vide et remet ton ldr direct tu va garder tous les depot...

kdos
Messages : 627
Inscription : 01 avr. 2007 00:00
Localisation : 93

Messagepar kdos » 18 août 2012 09:18

pour ton ldr prend du liquide rose chez opel c'est le top pour nos Z22SE :cool: :cool:

Avatar de l’utilisateur
venomwolf
Messages : 438
Inscription : 19 sept. 2011 00:00
Localisation : nimes (30)

Messagepar venomwolf » 18 août 2012 17:49

elfka tkt pa on as nettoyer au jeux d'eau jusqua temps que l'eau sorte bien claire pour sa sa me tracasse.

il coute combien le bidon environ


Revenir vers « Z22SE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité