Roulement Hs ou pneumatique bruyant?

2.2L 16v, 147cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
wutang57
Messages : 14
Inscription : 15 oct. 2012 00:00

Roulement Hs ou pneumatique bruyant?

Messagepar wutang57 » 14 févr. 2013 17:37

Bonjour à tous.

Depuis quelques jours je percois un bruit genre roulement HS a l'avant. Le bruit apparaît à 40 Km/h et disparait à 80. Le bruit s'estompe qand je tourne a gauche ou a droite, mais se fait entendre pas mal lorsque je roule droit.
J'ai des pneumatiques UNIROYAL hiver remplacé il y 3 mois.

Quand pensez-vous?

Avatar de l’utilisateur
Yttrium
Messages : 7477
Inscription : 27 sept. 2008 00:00
Localisation : Oraison (04)
Contact :

Messagepar Yttrium » 14 févr. 2013 18:37

mauvais equilibrage

Avatar de l’utilisateur
pitt46
Messages : 136
Inscription : 11 janv. 2013 00:00
Localisation : cahors

Messagepar pitt46 » 14 févr. 2013 19:04

en aucun cas un mauvais equilibrage te fera avoir un bruit de roulement je pencherait vers un roulement

Avatar de l’utilisateur
cevezo
Messages : 4664
Inscription : 04 oct. 2009 00:00
Localisation : 77
Contact :

Messagepar cevezo » 14 févr. 2013 19:07

Biellette de barre stab a déjà poser ce problème :cool:

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 14 févr. 2013 19:57

pneu deformer

Avatar de l’utilisateur
Yttrium
Messages : 7477
Inscription : 27 sept. 2008 00:00
Localisation : Oraison (04)
Contact :

Messagepar Yttrium » 15 févr. 2013 08:19

un mauvais equilibrage, donne des clac clac lorsque tu roule, entre 40 et 80 je crois c'est l'arriere au dessus de 100 c'est l'avant ( a verifier pour avant arriere)

je peux t'en dire quelque chose j'ai eu le cas d'un plomb qui avait sauter.

Avatar de l’utilisateur
Bertone80
Messages : 445
Inscription : 10 mars 2012 00:00
Localisation : 80 Doullens

Messagepar Bertone80 » 15 févr. 2013 20:13

Je pencherais pour les pneus car j'ai déjà eu le cas. Je pensais que mon roulement été mort alors que pas du tout , arrivé a une certaine usure le pneu est plus ou moins bruyant au contact de la route. Demande a qqn de te preter des jantes et fait le test. C'est comme ça que j'ai vu que mon roulement n'été pas en cause.

Avatar de l’utilisateur
wutang57
Messages : 14
Inscription : 15 oct. 2012 00:00

Messagepar wutang57 » 16 févr. 2013 13:53

Bonjour à tous et merci pour toutes vos réponses.
Bon ben le verdict est tombé: ce n'est pas les roulements!
Je viens de permuter les pneus avant et arrière et ... miracle plus de bruit!

Je vous déconseille donc fortement de monter des pneus UNIROYAL M+S PLUS 66.

Avatar de l’utilisateur
wutang57
Messages : 14
Inscription : 15 oct. 2012 00:00

Messagepar wutang57 » 26 juin 2013 17:42

Bonjour a tous. Bon ben le problème du bruit est finalement pas réglé:
Bruit insoutenable passé les 90 Km/h! C'est bien les roulements qui sont HS.
Reste plus qu' investir une clé ALLEN de 7 ( merci OPEL :evil: ) et douille torx pour le support d'étrier.
Tant que j'y suis je vais essayer d'éditer un topic sur la procédure qui est apparemment pas mal demandée sur la toile.

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 20 sept. 2013 11:59

Ytttri en général lorsque c'est un équilibrage tu as le volant qui tremble mais pas de claquement (en tout cas je n'ai jamais eu ça)

perso la procédure n'es pas bien compliqué: tu tombe ta roue, tes étriers et tu démonte ton moyeu abs.

le roulement seul ne se change pas sur ses voitures du a l'abs justement

Avatar de l’utilisateur
Yttrium
Messages : 7477
Inscription : 27 sept. 2008 00:00
Localisation : Oraison (04)
Contact :

Messagepar Yttrium » 21 sept. 2013 08:51

efka8231 a écrit :Ytttri en général lorsque c'est un équilibrage tu as le volant qui tremble mais pas de claquement (en tout cas je n'ai jamais eu ça)


oui et non moi j'avais plus de bruit que de vibration

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 21 sept. 2013 09:19

Ah ben comme quoi...
Il peut y avoir une panne et plusieurs symptômes ^^

Avatar de l’utilisateur
keke-bertone
Messages : 692
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 23 sept. 2013 20:38

Les pneu uniroyal ce déforme c'est connu. Sur la mienne je croyais que c était les pneus et c était un roulement pour sa leve la voiture et fait tourné les roue en l air et colle ton oreil sur le pare choc pour que le bruit resone.
Ou sinon inverse les roue pour voir si c est un pneu


Revenir vers « Z22SE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités