Bruit de roulement

1.8L 16v, 115cv / 115cv / 125cv

Modérateurs : Yttrium, bartone, momo2lS

Avatar de l’utilisateur
biturbo
Messages : 37
Inscription : 17 févr. 2012 00:00
Localisation : Aude/Gard

Bruit de roulement

Messagepar biturbo » 26 mars 2017 18:47

Bonjour,

j'ai acheté une Bertone 1L8 il y a 6 ans déjà et je n'ai jamais eu de problème mise à par un changement de capteur d'arbre à came et une baterie en 60 000kms aujourd'hui elle a 235 000 kms et malheureusement je rencontre un souci de bruit désagréable comme si il y avait un roulement avant à changer.

le bruit se faisait entendre du coté droit, j'ai donc changé le roulement complet avec le moyeux mais le bruit est toujours là :???:

Avant de changer le roulement gauche j'aimerai savoir si certains d'entre vous aurez une idée d'ou le bruit pourrait venir ?

C'est un bruit de roulement style "Vhoum Vhoum" uniquement quand la voiture roule et meme en point mort véhicule élancé.

Il est apparu après avoir laissé la voiture 3/4 mois sans bouger en extérieur.

J'aimerai bien l'amener vers les 300 000 kms :)

Merci d'avance

Avatar de l’utilisateur
phantom972
Messages : 3489
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Re: Bruit de roulement

Messagepar phantom972 » 18 mai 2017 22:09

Je pense que tu as trouvé ton soucis mais c'est probablement tes pneus si la voiture est restée sans bouger.


Revenir vers « X18XE1 / Z18XEL / Z18XE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité