problème moteur astra bertone

1.8L 16v, 115cv / 115cv / 125cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
astra59195
Messages : 26
Inscription : 29 juil. 2014 00:00
Localisation : herin

problème moteur astra bertone

Messagepar astra59195 » 25 nov. 2014 23:03

Bonjour je reviens sur mon sujets que mon opel a un problème moteur. Donc j'ai fait quelque frais. J'avais de l'huile dans les puits de bougie. donc changement du joint cache culbuteur et changement de bougies. Ensuite cela m'a enlever 6 codes erreurs. Les codes des problèmes injection raté allumages sur 1, 2, 3 ; la sonde température .

donc il me reste 3 codes qui sont les suivant et le voyant moteur qui est fixe puis en accélérant a fond il clignotante:
- p0304
- p0100
- p0110

Je me doute bien qui faut changer mon débitmètre car il est H.S , mais après cela va t'il résoudre mon problème.

j'ai tester 2 rampe d'allumage elle sont bonnes puis les bougies plus changement j'ai mit du bosh 4 électrodes.

J'ai regagner beaucoup de pêche en changeant le joint et les bougies.

Avatar de l’utilisateur
teckynou
Messages : 7760
Inscription : 03 déc. 2006 00:00
Localisation : Bourgoin jallieu
Contact :

Messagepar teckynou » 26 nov. 2014 10:13

le P0304 et une conséquence d'autre autre probleme.

commence par réglé ton problème de debitmetre, mais avant de la changer, essai ça : http://www.astra-coupe.be/modules.php?n ... ic&t=14070
-> fil jaune du debitmetre a al masse.

Avatar de l’utilisateur
astra59195
Messages : 26
Inscription : 29 juil. 2014 00:00
Localisation : herin

Messagepar astra59195 » 26 nov. 2014 11:58

je fait sa demain et on voit sa donne quoi cela peut venir d'un injecteur le raté 4

Avatar de l’utilisateur
astra59195
Messages : 26
Inscription : 29 juil. 2014 00:00
Localisation : herin

Messagepar astra59195 » 03 déc. 2014 18:09

les test ont été fait en fesant des masses avec les fils rien ne se passe avez-vous d'autre solution .aujourd’hui j'étais dans un bouchon la temperature ete normal et la voiture a caler toute seul


Revenir vers « X18XE1 / Z18XEL / Z18XE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité