probleme moteur code p0203 et P0303

1.8L 16v, 115cv / 115cv / 125cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
alex21turbo
Messages : 33
Inscription : 11 août 2012 00:00
Localisation : toulouse

probleme moteur code p0203 et P0303

Messagepar alex21turbo » 07 janv. 2017 16:16

bonjour a tous
j'ai enfin mon 1er vrai probleme sur ma voiture, a 356 000km...

j'ai la voiture qui tourne sur 3 pattes, avec l'affichage du voyant moteur. c est venu d'un coup d'un seul, la seul chose qui a changé, c'est que je suis passé de deplacements de 40km a de nombreux petits deplacements de 2-3 km. au bout d'une semaine, le drame...

j'ai deja effectué pas mal de test :

j'ai avant tout changé les 4 bougies, NOK
j'ai acheté un boitier ELM, qui m'a donné les codes suivant P0203 et P0303, probleme injecteur 3 et raté sur cylindre 3
j'ai demonté la rampe d'injecteur, j'ai une resistance de 14,6ohm sur l'injecteur 3, j'ai testé les autres injecteurs, je trouve la meme valeur.
j'ai inversé l'injecteur 2 et 3. je demarre, toujours un probleme a l'injecteur 3.
je debranche la prise de l'injecteur, je mesure 1,6v.
je debranche la prise de l'injecteur 2 (la voiture tousse!) 1,6v egalement
je remet un coup d'analyse, il me trouve un probleme sur le cylindre 2 et 3 (normal, j'ai debranché l'injecteur 2)


mes questions : combien je devrais trouvé en Volts sur les prise d'injecteurs?
un probleme d'allumage au niveau de la rampe peut il entrainer ce genre de probleme? ou alors il y aurait un code specifique pour un probleme d'allumage?

Revenir vers « X18XE1 / Z18XEL / Z18XE »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités