vanne egr

1.6L 16V 100cv / twinport 103cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
mike69
Messages : 136
Inscription : 04 nov. 2009 00:00
Localisation : villefranche

vanne egr

Messagepar mike69 » 12 juin 2010 16:19

voila ma vanne egr mais je sais pas comment la nettoyer .

Image

Avatar de l’utilisateur
fepipix
Messages : 7780
Inscription : 16 févr. 2008 00:00
Localisation : Limoges (87)

Messagepar fepipix » 12 juin 2010 20:07

nettoyant frein, white spirit, quelque chose qui dilue

SNNAKE
Messages : 69
Inscription : 15 juil. 2009 00:00

Messagepar SNNAKE » 07 juil. 2010 00:57

Salut,

depuis une semaine j'ai des problemes avec ste foutu vanne EGR,
trous à l'accélération, reprise, ratés dans les bas régime moteur froid et beaucoup moin présent moteur chaud mes toujour tres désagréable.

j'ai pris mon inconscience à plusieurs mains et j'ai débranché cette vanne par le biais du connecteur à 4fils.

Résolution de tout mes problèmes, je n'avais jamais eu se moteur aussi agréable aucun à-coup ! très linéaire, ne broute plus meme avant mon probleme EGR.

Par contre le fait d'avoir débranché cette vanne ne m'a crée aucun code érreur ni voyant défault allumé sur le tableau de bord.

MOTEUR Z16XEP TWINPORT ( ASTRA G / ASTRA H )

SNNAKE
Messages : 69
Inscription : 15 juil. 2009 00:00

Messagepar SNNAKE » 07 juil. 2010 22:03

j'ai parlé trop vite aujourd'hui témoin sur le tableau de bord allumé.

La voiture broute à mort... (par moment)
elle broute jamais au dessus de 2500tours
elle broute du ralenti jusque 2000tours

sonde lambda 1
sonde lambda 2
débimètre

???

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 16 juil. 2010 09:06

normalement comme dit pipix un coup un bon bain de petrole ou diluant avec un brosse à dents et tu manoeuvre la vanne
le nettoyant frein c'est à eviter quand même ça peu gripper c'est très sec ou alors un bon coup de WD-40 après

SNNAKE
Messages : 69
Inscription : 15 juil. 2009 00:00

Messagepar SNNAKE » 16 juil. 2010 18:18

pour ma part remplacement des bougies probleme résolu depuis 2jours
(les anciennes bougies n'ont que 12.000kms)


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité