clac clac (resolu)

1.6L 16V 100cv / twinport 103cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 16 nov. 2010 21:36

si tu peut mais une video sa pourrai aidé canaille

Avatar de l’utilisateur
JEJE14
Messages : 6210
Inscription : 12 nov. 2008 00:00
Localisation : 91 Essonne

Messagepar JEJE14 » 16 nov. 2010 22:03

met de l'huile mon salop :lol: :lol:

Avatar de l’utilisateur
Marzinroukin
Messages : 6062
Inscription : 14 janv. 2009 00:00
Localisation : Bourges(18)

Messagepar Marzinroukin » 16 nov. 2010 22:17

vidéo :wink:

Par contre ouvre ton capot et dit nous vers ou le bruit se situe stp

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 17 nov. 2010 09:32

bruit en haut du moteur apparement si tu l'entends vers l'admission ou les soupapes
ba je dirais tout simplement poussoir hydraulique HS ou désamorcé,
as tu fait une vidange recemment??quelle est la viscosité de ton huile?essais de faire une vidange et remet une 10w40
sinon tu es bon pour changer le poussoir défectueux

Avatar de l’utilisateur
raptosaure
Messages : 59
Inscription : 22 oct. 2010 00:00
Localisation : Seine et Marne

Messagepar raptosaure » 18 nov. 2010 11:18

Slt Stevoune,

Sur les moteurs essance s'est beaucoup moin grave que sur un diesel de mettre trop d'huile dans ton moteur !!! En faite les symptomes s'est que tu va avoir des remontés d'huiles donc sa va fumée noir à l'échappement.
Dans ton cas ce n'est pas sa.
Sa peut effectivement être un poussoir hydraulique !!!! si s'est sa t'es bon pour déculasser :???:

Avatar de l’utilisateur
Dof94
Messages : 715
Inscription : 06 nov. 2010 00:00
Localisation : Longjumeau 91

Messagepar Dof94 » 18 nov. 2010 11:27

slt stevoune.
Si ca peut t'aider javais moi aussi un clac clac sur ma voiture ca le fesais beaucoup a froid et moins a chaud.
j'ai trouver mon probleme une vise Collecteur deviser
Maintenant plus de bruit

Avatar de l’utilisateur
momo2lS
Messages : 12962
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 18 nov. 2010 12:04

raptosaure a écrit :si s'est sa t'es bon pour déculasser :???:
:lol: :lol: :lol:
Euh nan pas vraiment besoin de déculasser pour un simple poussoir.
Il faut retirer le couvre culasse, détendre la distribution et retirer le ou les AAC. Bon c'est sur que pour la distri, il ne faut pas se planter en la remettant.

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 18 nov. 2010 12:13

c'est clair pourquoi deculasser???
et pour l'histoire que c'est moins grave sur une essence qu'un mazout tu peux argumenter car j'en suis pas sur du tout pour moi c'est la même ça fou la merde sur les deux types de moteur avec les mêmes risques

Glp78410
Messages : 665
Inscription : 13 mai 2010 00:00
Localisation : Mantes la jolie

Messagepar Glp78410 » 18 nov. 2010 15:28

Avec image shack tu peux normalement

tu telecharge avec image shack ta video et ensuite tu prend le lien direct et tu le met dans un post oacc

Glp78410
Messages : 665
Inscription : 13 mai 2010 00:00
Localisation : Mantes la jolie

Messagepar Glp78410 » 18 nov. 2010 15:41

moi quand j avais eu un soucis j avais mis une video sur youtube et j avai mis un post avec le lien vers you tube dedans.


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité