Manque puissance Opel Astra G 1.6 16V 101 CH

1.6L 16V 100cv / twinport 103cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
psyka
Messages : 3
Inscription : 05 févr. 2011 00:00
Localisation : Bruxelles

Manque puissance Opel Astra G 1.6 16V 101 CH

Messagepar psyka » 05 févr. 2011 19:40

Hello Hello Opel Lovers ,

Je suis tout nouveau sur votre site (je viens de m'inscrire il y a 2-3 jours)
Dès que possible je vous présenterai ma Astra G 1.6 16V 101CP de 2001.

Je viens vers vous avec un problème :

J'ai un énorme manque de puissance en fait et je ne sais pas pourquoi. Je sens que quand j'accélère la voiture avance lentement ! Je suis allé dans un garage et ils m'ont dit que je dois changer mon catalyseur (car mort), ainsi que la sonde Lambda ! La voiture a aussi une sur-consommation d'essence. J'ai nettoyé presque tout le moteur, mais vous pouvez quand même me donner vos avis, peut être que j'oublie des choses !
Il y a quelques jours j'ai aussi la pédale d'accélération qui m'a lâché, mais j'ai réussi à achter une autre en ocassion que je monter dessous mais qui n'ar rien changer !

Donc ma petite voiture : Opel Astra G 1.6 16 V 101CH de 2001 après une nuit bien froide (-5 a -7 degrés) démarre sans problèmes au 1er tour de clef !

Le moteur tourne nickel , après 20-25 minutes, le temps que le moteur chauffe, une perte de puissance intervient !

Vitesse maximale : 130 km/h :) veut plus aller plus que ca....et aussi une grande consommation d'essence ! (250 a 300 km avec un plein )

La perte de puissance reste là jusque le moteur reste de nouveau des heures en dehors pour que tout se refroidisse :)

Donc au froid elle tourne bien , au chaud elle est en manque de pêche :")
J'ai change le catalyseur , sonde lambda , enlèvement du papillon et nettoyage , nouveau filtre air !

Quelq'un SVP SVP SVP pourrait bien m'aider avec ça ?!
:cry: :cry: :cry:

J'aime trop ma voiture donc je ne pense pas a la vendre !


Pourriez vous m'aider !? :???:

Je voulais savoir si sur ce moteur il y a des bougies et où se trouvent elles comme ca je pourrai les changer :)

Merci , Johnny ! :???:

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 05 févr. 2011 19:57

oui il ya des bougies comme tout moteur essence apres ou elle se trouve je sais pas je connais pas se moteur

Avatar de l’utilisateur
psyka
Messages : 3
Inscription : 05 févr. 2011 00:00
Localisation : Bruxelles

Messagepar psyka » 05 févr. 2011 20:12

Hey mister calib62 ,

Je un peux cherche sur google et je retrouve le emplacement :)

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 05 févr. 2011 20:15

:cool: reste plus qu a les changé tu vera bien

Speedy
Messages : 167
Inscription : 03 déc. 2010 00:00

Messagepar Speedy » 05 févr. 2011 20:50

Et ta vanne EGR ?

T'es allé chez Opel pour le diag ?

Sinon va chez Opel, au moins tu saura ce que c'est

Avatar de l’utilisateur
lafonctionnairedu62
Messages : 566
Inscription : 15 juin 2011 00:00
Localisation : lens 62

manque de puissance

Messagepar lafonctionnairedu62 » 28 juin 2011 08:08

salut johnny, comme le dit speedy tu devrai aller chez opel faire verifier ta vanne egr !! jai eu le meme soucis, un manque de puissance a 80/90km/h jai ete chez opel ma vanne egr ete coincee!!! jai eu de la chance comme ils ont dit qu elle se soit pas bloquee!!!a savoir j en ai eu pour 264 euros !

Avatar de l’utilisateur
Marzinroukin
Messages : 6062
Inscription : 14 janv. 2009 00:00
Localisation : Bourges(18)

Messagepar Marzinroukin » 28 juin 2011 12:03

demonta ta vanne nettoie la deja voir si sa change qqch


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité