Probleme Voyant Echappement

1.6L 16V 100cv / twinport 103cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
delirturc
Messages : 12
Inscription : 20 juil. 2010 00:00

Probleme Voyant Echappement

Messagepar delirturc » 15 avr. 2011 16:28

Bonjour,

petite frayeur hier, je prend ma voiture comme tout les matin, je démarre et la ... un petit voyant orange.

Donc ni une ni deux, je look au manuel voiture pour savoir ce que c'est.
C'est le voyant des gaz échappement.

Donc relevé de code d'erreur : P0335
Je me dit alors que va falloir emmener la voiture au garage et soulager le porte money...

Donc ce matin, je reprend ma voiture et la surprise plus de voyant, rien.

Je précise que je n'ai vu aucune différence de comportement.
je vous lais savoir si c'est grave ou...

merci davance ...

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 15 avr. 2011 21:04

P0335 Capteur de vilebrequin - panne du circuit

voila a quoi correspond ton code erreur

Avatar de l’utilisateur
delirturc
Messages : 12
Inscription : 20 juil. 2010 00:00

Messagepar delirturc » 16 avr. 2011 14:05

effectivement, j'avais bien vu la liste des codes d'erreur.

seulement, le voyant c'est éteint. et il n'a pas l'air de se rallumer.

De plus quels sont les symptômes que ce code d'erreur peut engendrer ?

Avatar de l’utilisateur
calib62
Messages : 7861
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 16 avr. 2011 14:16

moi j ai mon capteur de vilbrequin qui delire aucun symptome moi le voyant reste allumé en permanence sur un1l8


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité