Consomation d'huile

1.6L 16V 100cv / twinport 103cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
keke-bertone
Messages : 688
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Consomation d'huile

Messagepar keke-bertone » 02 juil. 2013 12:40

Bonjour sur le 1.6 16v de l astra a mère depuis qu'elle l'a acheter en 2001 avec 20000km elle consomme de l'huile. Je fais la vidange tout les 10000km et entre je suis obliger de remettre de l'huile mais 2-3l par la. Opel m'avais dis que c'était normal sur ce model car y'avais un defaut de montage des segment mais bisard qu'il n'y est jamais eu de rapelle. Aujourd'hui elle possede 230000km et toujour le même soucis. Es ce que quelqu'un a le même soucis sur la sienne?

Avatar de l’utilisateur
sfx50
Messages : 443
Inscription : 05 févr. 2010 00:00
Localisation : Namur

Messagepar sfx50 » 23 juil. 2013 08:43

J'ai un Z16XE et identiquement le même "problème". J'ai toujours entendu dire aussi que c'était "Normal". Je n'ai pas de mayonaise dans le bocal de LDR et aucune fuite apparente au moteur et elle ne fume pas bleu...
J'espère que ça te rassure :lol:

Avatar de l’utilisateur
keke-bertone
Messages : 688
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 23 juil. 2013 20:39

oui en tous cas en 230000km j'ai changer l alternateur et un les bobines moteur très fiable et INCASSABLE

Avatar de l’utilisateur
sfx50
Messages : 443
Inscription : 05 févr. 2010 00:00
Localisation : Namur

Messagepar sfx50 » 24 juil. 2013 08:10

Moteur nickel pour le moment. J'ai juste du changer l'alternateur la semaine passée (a 105 000km !) et la poulie damper le mois passé...


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité