probleme de demarrage

2.2L DTI 16v, 125cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

probleme de demarrage

Messagepar adji37 » 08 oct. 2009 14:07

Voila je vous explique mon probleme.
Comme l'expliqe le titre mon cab 2.2l dti ne demarre pas.
En fait le moteur "tourne" mais j'ai l'impression qu'il manque le petit truc qui fait que le moteur se lance.
Par temps de froid, la voiture faisait quelques ratés, mais après quelques coups de clé le moteur partait (lorsque je sentai la voiture partir jmettait un petit coup d'accelerateur pour empecher se raté et c'était bon!) et après plus de problèmes lors du trajet, ni même lors de la demi journée qui suis ( je pouvais même aller faire quelque course et revenir 3h après et elle redemarrait).
Voila si vous pouvez me faire partager vos experiences et vos avis de connaisseur.
Merci d'avance car sa fait bizarre d'etre redevenu pieton.

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 08 oct. 2009 14:13

c'est très vague ton truc
as tu vérifié déjà le filtre à gasoile?
tes bougies de préchauffage?
pompe à injection?
joint d'injecteur souvent la maladie (démarre très très mal à froid)?

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 08:39

merci de tes conseils. je vais regarder sa ce weekend.

sinon je me suis mal exprimé, ce n'est pas le moteur qui "tourne" mais le demarreur (pour indiquer que la batterie n'était pas morte!)
sinon il y en a pour cher pour une pope a injection?
sait-tu ou je peu trouver des photos de ces element (jconnais pas trop mon astra encore).
merci

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 09 oct. 2009 09:33

oui une pompe à injection ça calme :lol: :lol:
tu aurais pas fait une distribution récemment?car dees fois c'est un mauvais calage de pompe

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 11:06

A en croire les facture non. et puis c'est une chaine de distribution pas une courroie sur ce modele (sauf si tu parle d'autre chose)

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 09 oct. 2009 11:14

utilise tu la bonne clef pour démarrer????

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 11:18

la clé de contact, ba oui celle qui ouvre mes portes et qui ma été vendu avec la voiture !! celle qui marchait quand je l'ai acheté.

sa pourrait etre l'antidemarrage tu pense ?

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 09 oct. 2009 11:35

je sais pas c'est une possibilité
si tu utilise un double qui sert juste à ouvrir les portes tu ne peux pas démarrer
regarde si ton préchauffage fonctionne :cool:

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 11:45

a ce moment la je vais essayer avec les deux clé que j'ai ce midi mais quand je l'ai acheté en avril les deux marchait pour la demarrer.
comment verrifier si le préchauffage fonctionne ? ya un voyant ou quelquechose comme sa (un bruit peut etre ?)

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 09 oct. 2009 11:52

ampéremètre pour tester la résistance, et voltmètre pour tester si c'est pas ton relais :cool:
ou plus radicale tu mets tes doigts sur une bougie :lol: :lol: :lol:
tu n'as pas d'odeur de gasoil?

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 11:58

pour le gazoil j'ai pas fait attention par contre j'ai un peu de fumé qui sort du pot quand je tourne la clé trop lontemps et le demarreur qui "s'essoufle" jusqu'a s'arreter (au bout de 30sec quand meme!).
jverrifirai la batterie quand meme on sait jamais.

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 12:00

sinon pour les bougie ya la langue aussi comme sa pas besoin de mouiller le doigt :smile:

Avatar de l’utilisateur
mtisse3637
Messages : 5823
Inscription : 01 oct. 2008 00:00

Messagepar mtisse3637 » 09 oct. 2009 12:03

pas bout de faire tourner le démarreur 30s :???:
tu vas faire chauffer tes cables, coller les charbons etc....
quand tu accélère en même temps est ce que ça donne un peu mieux ou ça change rien???
si ton démarreur est assez vivace normalement pas de problème de batterie, par contre si le démarreur a vraiment du mal à tourner généralement ça chauffe à peine les bougies

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 14:21

Et bien au debut du probleme, le demarreur arrivai a lancer le moteur mais 1s après il se coupait (comme si il callait!) alors je mettait un petit coup d'accelerateur et c'était bon.
après le coup d'accelerateur devait etre de plus en plus fort et je devait tourner la clé de plus en plus longtemps.
jusqu'a jeudi matin ou la plus rien meme en restant longtemps sur le demarreur (et la c'est possible que je n'ai rien arranger du tout!!! :cry: )

sinon existe-t-il une RTA pour astra cab en 2.2l dti? car je ne sais meme pas ou sont les bougies de préchauffages ... :eek: (je sais la honte)
ni meme les charbons etc ...

Avatar de l’utilisateur
adji37
Messages : 1288
Inscription : 10 sept. 2009 00:00
Localisation : DAX

Messagepar adji37 » 09 oct. 2009 14:36

ha au fait j'ai essayé avec le double de la clé et sa fait pareil!
donc ce n'est peut-être pas l'antidemarrage.
Quels sont les symptome de charbons collés ou de cables chauffés

Ha et aussi UN GRAND MERCI de passer du temps sur mon probleme
c'est très sympa de ta part.

jvais essayer tous se que tu ma proposer dès ce soir et je lacherai rien du weekend !!! :twisted:


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité