Conso point mort

2.2L DTI 16v, 125cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
Tiiago
Messages : 241
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Conso point mort

Messagepar Tiiago » 27 févr. 2012 18:34

Bonsoir a tous, voilà mon problème, depuis peu ( 2-3 jours ) ma consomation instantannée à augmenté elle estc passé de 0.5/0.6 l/h à 0.8/0.9 l/h je sais que sa peu être ridicul mais j'ai peur qu'il y ai un problème :???:
Aussi quand le moteur tourne un petit claquement bizarre a fait son apparition, il se situe vers la roue gauche de la voiture

Voila si vous avez des réponses ou si sa vous est arrivé beh récomforter moi :grin:
merci

Avatar de l’utilisateur
tompatoune
Messages : 5783
Inscription : 22 févr. 2006 00:00
Localisation : BONNINGUES LES ARDRES

Messagepar tompatoune » 27 févr. 2012 18:40

t'as pas ta clim en route des fois ?

Avatar de l’utilisateur
spiral
Messages : 6580
Inscription : 17 mai 2007 00:00
Localisation : bourges (18)

Messagepar spiral » 29 févr. 2012 17:39

moi la conso est a 0,9L/h depuis que je l'ai :wink:

Avatar de l’utilisateur
abruzzo69
Messages : 1400
Inscription : 11 mai 2010 00:00
Localisation : Thionville

Messagepar abruzzo69 » 29 févr. 2012 19:48

spiral a écrit :moi la conso est a 0,9L/h depuis que je l'ai :wink:

c'est parcequ'il fait plus froid, plus bas prés du sol :lol:

Avatar de l’utilisateur
spiral
Messages : 6580
Inscription : 17 mai 2007 00:00
Localisation : bourges (18)

Messagepar spiral » 05 mars 2012 18:34

abruzzo69 a écrit :
spiral a écrit :moi la conso est a 0,9L/h depuis que je l'ai :wink:

c'est parcequ'il fait plus froid, plus bas prés du sol :lol:


:lol: :lol: et encore j'aimerai bien qu'elle soit plus basse, mais c'est pas possible...

xaviou24230
Messages : 654
Inscription : 19 mai 2011 00:00
Localisation : Bordeaux

Messagepar xaviou24230 » 05 mars 2012 21:24

Je tourne aussi a 0.9l au ralenti et je suis trés haut perché :lol: :lol:

Avatar de l’utilisateur
Tiiago
Messages : 241
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 07 mars 2012 19:31

Non non fausse alerte en faite je crois, hier j'ai decapoter et en mettant le chauffage elle tourné beh a 0.5/0.6 alors c'est surment parce que l'été jutilise beaucoup la clim =D

Avatar de l’utilisateur
Gaz
Messages : 172
Inscription : 19 nov. 2006 00:00
Localisation : Bzh & Mulhouse

Messagepar Gaz » 11 mars 2012 12:26

En ce qui me concerne, 0,7 à 0,8l/h depuis le début, stable été comme hiver, clim ou pas.

Avatar de l’utilisateur
philowow
Messages : 194
Inscription : 04 mai 2011 00:00
Localisation : metz ,FR

Messagepar philowow » 29 avr. 2012 00:27

en ce qui me concerne , d'ailleur j'ai jamais compris ces variations bizaroides .
ca va de 0.5L/H a 0.9L/H avec ou sans clim , parfois moins avec la clim parfois plus , donc ouais j'ai pensé peut etre la temperature moteur , temperature exterieure , l'inclinaison ,pffiou mystere et boule de gomme
:shock:


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité