bruit moteur

2.2L DTI 16v, 125cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 01 mai 2012 10:03

C'est sûr :cry:

Avatar de l’utilisateur
Evo33130
Messages : 7554
Inscription : 15 nov. 2008 00:00
Localisation : 47

Messagepar Evo33130 » 01 mai 2012 10:17

Dommage que tu ne soit pas venue a la maison avant :sad: :grin:

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 01 mai 2012 10:33

d'accord avec kdos je te souhaite que c'était uniquement sa car sinon...

mais comme tu dit sa ne fera pas de mal un turbo neuf ;)

honnêtement je n'ai que certaine "base" en mécanique et sa ne ma pas empêcher de changer mon moteur :wink:

mais si se n'est pas sa revient par la :wink:

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 01 mai 2012 10:42

Evo je passerai un de ces 4 ;)
après c'est fort possible que ce soit les "hélices" qu'il y a dans le turbo...
d'une il y a enormement de jeu, de deux c'était seulement quand le turbo se mettait en route ( 2000 rpm pas avant ), et et le clak peut venir d'un arret brutal des helices du au jeu, sa c'est moi pour me rassurer XD, il faisait meme parfois des clak suivis " clac clac clac clac" avec sonorité decroissante ( vous imaginer le truc ? :lol: :lol: )
enfin bon on verra bien

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 05 mai 2012 10:43

Et voila j'ai recuperé la voiture hier donc turbo neuf aucun jeu vu par moi même, et j'ai aussi vu l'ancien il y avait un jeu latterale, en avant et en arriere, et il avait du mal a tourner alors je sais pas pourquoi mais tampis c'est changé =D
Par rapport aux support moteur sans avoir dit quoi que se soit au garagiste, il m'en a parler et m'as dit que rien bouger après vérification, donc tout vas bien maintnenant, le bruit a disparu, j'ai rebridé ma boite, mis des "sere joint" neufs, un filtre d'origine donc niveau moteur tout est d'origine... j'y touche plus et 125 cv c'est bon =D
Evo sa te dit que je vienne ? =D

Avatar de l’utilisateur
momo2lS
Messages : 12952
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 05 mai 2012 11:58

Tiiago a écrit :il y avait un jeu latterale, en avant et en arriere
C'est un jeu axial.

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 05 mai 2012 12:12

Bon beh il y avait un beau jeu axial ^^

kdos
Messages : 627
Inscription : 01 avr. 2007 00:00
Localisation : 93

Messagepar kdos » 05 mai 2012 19:42

Jsuis trop content pour toi :cool: :cool: :cool: :cool:

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 06 mai 2012 09:53

Merci l'ami :oops:

Avatar de l’utilisateur
efka8231
Messages : 1261
Inscription : 02 janv. 2011 00:00
Localisation : Montauban (82)

Messagepar efka8231 » 06 mai 2012 10:17

super cool si c'était bien sa :wink:

sa aurait était dommage que tu es payer sa pour rien.

alors sa faut du bien de retrouvé sa fille en forme?

Avatar de l’utilisateur
Tiiago
Messages : 237
Inscription : 21 févr. 2011 00:00
Localisation : 33 - Bordeaux

Messagepar Tiiago » 06 mai 2012 12:04

Oula que oui =D
j'espere qu'elle me fera plus de caprice :lol:


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité