Voyant clef allumé et mode dégradé

2.2L DTI 16v, 125cv

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 15 avr. 2013 21:01

300€ pour un truk qui sert a rien fait chier

Avatar de l’utilisateur
abruzzo69
Messages : 1400
Inscription : 11 mai 2010 00:00
Localisation : Thionville

Messagepar abruzzo69 » 15 avr. 2013 21:51

si t'es certain que c'est ça et que t'as pas le choix

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 15 avr. 2013 21:55

j'avais nettoyer la vanne et sa marcher 15 jour et la j'ai le défaut P0400

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 22 mai 2013 21:30

Je penser redémontrer mon EGR et mettre de la graisse haute température car la 1er fois j'avais pas graisser le systeme de bielette et sa avais marcher 15 jour

Avatar de l’utilisateur
Sylvinho77
Messages : 3016
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 22 mai 2013 22:40

Dis moi Keke tu as démonter comment le petit cache gris pour avoir accès au système de biellette? j'ai peur de le casser sachant que y'a déjà deux clips sur 4 de péter par un ancien proprio ou garagiste..

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 23 mai 2013 18:33

petit tourne vis ouais c est fragile j'en n'est deja pété 1

Avatar de l’utilisateur
Sylvinho77
Messages : 3016
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 23 mai 2013 18:36

Tu le tire vers toi, ou sur le coté? C'est grave si il est défoncer et qu'il se remet pas??

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 23 mai 2013 18:37

met du scotch si il tien plus

Avatar de l’utilisateur
Sylvinho77
Messages : 3016
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 23 mai 2013 18:50

Oui, je pensais a faire un joint collant avec du silicone. Par contre tu le tire vers toi ou sur le coté pour le viré?

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 23 mai 2013 19:00

je ne c est plus

Avatar de l’utilisateur
Sylvinho77
Messages : 3016
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 23 mai 2013 19:02

Ok, je la redémontrerai ce weekend et je verrais sa. Merci

Avatar de l’utilisateur
Sp4rck
Messages : 340
Inscription : 06 juin 2010 00:00
Localisation : Montpellier

Messagepar Sp4rck » 23 mai 2013 20:04

Le scotch même haute température se barre avec le temps.
Un serflex autour de la vanne pour ceux qui ont pété les pattes fonctionne mieux je trouve.

Avatar de l’utilisateur
Sylvinho77
Messages : 3016
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 23 mai 2013 20:08

Silicone pour moteur c'est bien, c'est propre et sa assure l'étanchéité :)

Avatar de l’utilisateur
keke-bertone
Messages : 677
Inscription : 29 août 2011 00:00
Localisation : Bourgoin Isere 38

Messagepar keke-bertone » 01 juil. 2013 21:16

Vanne EGR changer bas toujours ce voyant de merde :@ je vais repasser un coup OPcom pour le defaut si c est toujours le P400 bas la je crois qu elle finira chez opel car je c est plus quoi chercher

Avatar de l’utilisateur
moikermit
Messages : 36
Inscription : 05 déc. 2008 00:00
Localisation : Toulouse - Tarn et haute Garonne

Messagepar moikermit » 24 sept. 2013 12:48

keke-bertone a écrit :Vanne EGR changer bas toujours ce voyant de merde :@ je vais repasser un coup OPcom pour le defaut si c est toujours le P400 bas la je crois qu elle finira chez opel car je c est plus quoi chercher



Salut, tu en es ou de ton souci??


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité