fumé au démarrage 2L dti

2.2L DTI 16v, 125cv

Modérateurs : momo2lS, phantom972

astraTom
Messages : 318
Inscription : 10 mai 2011 00:00
Localisation : Grenoble(38)

fumé au démarrage 2L dti

Messagepar astraTom » 01 mars 2013 12:43

depuis que j'ai acheté la voiture (il y a 2ans bientôt) casiment a chaque premier démarrage de la voiture a froid j'ai un nuage de fumé blanche .

javais pence a un joint de culasse mais la voiture ne surchauffe pas et la fumé blanche disparet quand je roule

ou alors joint d'injecteurs.

quelqu’un a déjà vécus sa ?

Avatar de l’utilisateur
cactus
Messages : 3550
Inscription : 07 févr. 2013 00:00

Messagepar cactus » 01 mars 2013 14:28

Je suis pas mécano, loin de la, mais il me semble que quand il fait froid, c'est pareil pour toutes les voitures lors d'un démarrage a froid.
Il peut aussi avoir un peu d'eau de condensation dans le silencieux.(les pros dites moi si je dis une betise...).
j'ai toujours eu des essence et ça ma l'a toujours fait dans les conditions ci dessus.

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 01 mars 2013 18:44

elle peine a demarrer le matin ou apres un long arret?
elle mange du liquide de refroidissement?
ton filtre a gazole est comment? noir en bas ?

astraTom
Messages : 318
Inscription : 10 mai 2011 00:00
Localisation : Grenoble(38)

Messagepar astraTom » 01 mars 2013 21:23

yann11 a écrit :elle peine a demarrer le matin ou apres un long arret?
elle mange du liquide de refroidissement?
ton filtre a gazole est comment? noir en bas ?


non elle peine pas du tout, ne mange pas de liquide de refroidissement(sa fait deux ans que je l'est et je viens juste de refaire le niveaux)
sinon pour le filtre je n'est pas vérifié je regarde sa quand je la récupère pour listant je lui refait une beauté mais si il y a quelque chose de suspect je ferais une photos

astraTom
Messages : 318
Inscription : 10 mai 2011 00:00
Localisation : Grenoble(38)

Messagepar astraTom » 01 mars 2013 21:26

et pour la condensation on m'en a déjà parlé mais sa fait un sacré nuage a des moment quand même :???:

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 01 mars 2013 22:03

1=verifies ton filtre a gazole
2=verifies ton niveau d huile voir si il monte ou pas mais attention rare sont ceux qui le savent mais le niveau sur le 2.2 dti et pas mal d opel diesel se fait moteur chaud /arret moteur/on attend 5 minutes et la on tire la jauge!!
tiens au jus :wink:

astraTom
Messages : 318
Inscription : 10 mai 2011 00:00
Localisation : Grenoble(38)

Messagepar astraTom » 03 mars 2013 10:00

yann11 a écrit :1=verifies ton filtre a gazole
2=verifies ton niveau d huile voir si il monte ou pas mais attention rare sont ceux qui le savent mais le niveau sur le 2.2 dti et pas mal d opel diesel se fait moteur chaud /arret moteur/on attend 5 minutes et la on tire la jauge!!
tiens au jus :wink:


ok je vérifie tous sa quand je la récupère, pour la prise de niveaux de l'huile je fait pareil sur mon 2L, comment tu veux je vérifie si le niveaux monte ? faut que je prenne deux fois mon niveaux dans la journée ou je vérifie sa tout au long de la semaine?

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 03 mars 2013 10:14

oui tu regardes deja ton niveau actuel bien a plat et tu regardes de temps en temps voir si le niveau monte

Avatar de l’utilisateur
mike77
Messages : 74
Inscription : 15 juin 2010 00:00

Messagepar mike77 » 03 mars 2013 12:45

Son niveau ne peut pas monter si il n'a pas de manque de liquide de refroidissement
Moi je pense que tu devrais changer tes bougies de préchauffage

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 03 mars 2013 14:41

si il peut monter a cause d un joint d injecteur qui laisserait passer du gazole dans l huile et a l arret un peu d huile passerait via ce joint ce qui expliquerait la fumée au demarrage c est donc pour cela que je lui ai demandé de faire ces verifications :smile:

Avatar de l’utilisateur
batou711
Messages : 95
Inscription : 23 févr. 2013 00:00

Messagepar batou711 » 12 mars 2013 23:00

d'accort avec yann11 verifie si tu a pas de gazoil dans ton huile (maladie des joint d'injecteur sur 2.0 et 2.2 dti) au mieu pour essayer tu leve ta voiture a l'avant avec un krik (bien haut) ou alor tu la met en pente le cul en bas, et si sa demarre tres mal c'est que tes joint sont naze.
voila j'espere que sa pourra t'aider

Avatar de l’utilisateur
Marzinroukin
Messages : 6062
Inscription : 14 janv. 2009 00:00
Localisation : Bourges(18)

Messagepar Marzinroukin » 15 mars 2013 18:49

La mienne fume epais à froid au démarrage et pas de soucis aucun


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité