Fuite importante d'huile

2.2L DTI 16v, 125cv

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
abruzzo69
Messages : 1400
Inscription : 11 mai 2010 00:00
Localisation : Thionville

Messagepar abruzzo69 » 06 déc. 2013 19:48

Oui t'as tjs un peu d'huile dans les durites, pas de quoi remplir une bassine mais tu met les doigt y'en a

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 07 déc. 2013 19:31

Bon nettoyer, je vois pas la moindre trace d'une fuite, mon niveau n'a pas bouger pourtant sa fait deux jours que je me sers de la voiture et pas de soucis, juste une odeur d'huile chaude en accélérant pas mal ou en laissant tourner la voiture une bonne heure.

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 09 déc. 2013 20:44

Bon niveau d'huile qui n'a pas trop bouger, quelque marque d'huile sur le moteur mais pas de trace au sol. Je n'ai plus d'huile du coté de la pompe a vide, mon joint de couvre culbuteur n'a finalement pas l'air de suinté, j'avais des marques d'huiles jusqu'à même sous le support de batterie. j'ai refait quelques photo.

J'ai une seul crainte c'est d'avoir déculassé, mais mon moteur n'a pas l'air de fumer, je n'ai pas de "mayonnaise" au niveau du bouchon non plus. Par contre j'ai des marque de suintement et de salissure d'huile par endroit au niveau de jointure sur la culasse, j'en ferais des photos demain se sera plus visible.

Je fume blanc et bien épais par le pot à froid.

Image
Image
Image
Image
Image
Image

Avatar de l’utilisateur
abruzzo69
Messages : 1400
Inscription : 11 mai 2010 00:00
Localisation : Thionville

Messagepar abruzzo69 » 10 déc. 2013 05:44

La 4éme photo :

C'est prise par dessous derrière le radiateur (LDR) avec la grosse durite de raccord LDR c'est bien ça ?

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 10 déc. 2013 12:15

c'est sa, l’espèce de bloc strié au fond est le radiateur d'huile et la grosse durite bien grasse viens se brancher sur le radiateur d'huile.

Avatar de l’utilisateur
abruzzo69
Messages : 1400
Inscription : 11 mai 2010 00:00
Localisation : Thionville

Messagepar abruzzo69 » 10 déc. 2013 13:37

ouais c'est bien ça, bah du coup je resterais sur ma premiére impression en penchant pour le radia d'huile.
Sur la durite de LDR ça a l'air bien frais.

Tu as fait des longs trajet depuis que t'as nettoyé ?

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 16 déc. 2013 22:59

Désolé je n'avais pas vu ta réponse, Bah non pas de long trajet...

Ce que je ne comprend pas c'est que j'arrive a en avoir partout même sous le support batterie, mon niveau d'huile moteur froid n'à pas l'air d'avoir bouger depuis et là ce week end j'ai fais pas mal de borne. Mis à part des odeur d'huile peu de temps après la sortie du garage ainsi que de la fumé blanche épaisse a froid pas de grand signe...

Ah si l'autre soir j'aide un ami sur une astra 1.7 dti, son alternateur étais mort donc en rechargeant un peu sa batterie pour ramener la voiture, en accélérant doucement, arrivé légèrement avant les 2000 tours l’accélération augmente toute seul plus rapidement jusqu’à 2300 /2500 en émettant un petit sifflement cours et pas strident puis l’accélération se re-stabilise.

Ayant un peu de retard dans ma vidange je pense que mon huile était devenu trop miscible c'est de la 5w40. Mais la fuite aucune idée?? J'ai RDV jeudi dans un petit garage spécialisé bmw et véhicule de collection que je connais, on verra leur verdict.

Avatar de l’utilisateur
momo2lS
Messages : 12963
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 17 déc. 2013 07:28

Sylvinho77 a écrit :mon huile était devenu trop miscible c'est de la 5w40.


La miscibilité désigne usuellement la capacité de divers liquides à se mélanger.

Tu dois te tromper.
Et je ne pense pas qu'une huile se fluidifie à ce point en une année ou deux.

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 17 déc. 2013 18:41

Je ne sais pas c'est une question que je me posais en fait. En tout cas rdv au garage annulé pour raison personnel mais pour le moment le niveau d'huile bouge pas et je n'ai plus de trace de fuite. Je vais surveiller prendre le temps de tout bien nettoyer et trouver de moi même l'origine du problème.

Avatar de l’utilisateur
Sylvinho77
Messages : 3020
Inscription : 21 nov. 2012 00:00
Localisation : 77

Messagepar Sylvinho77 » 29 janv. 2014 22:42

Pour la fuite bah du jour au lendemain plus rien... Je pense que c'est du aux températures qui avait bien chuté (en dessous de 0) à ce moment la, sa a du rétracter un joint et causer la fuite, mais est ce possible et sa devrait fuir encore dans ce cas?

Je n'ai pas regarder le niveau ces 2 dernières semaines du coup et pas de message ni rien.


Revenir vers « Y22DTR »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité