-Philgtt Astra G 2.2 Noir Charbon

Decrivez le detail avec photos de votre voiture ainsi que les modifs effectuées et celles en cours...

Modérateurs : momo2lS, phantom972

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 17 mai 2014 17:09

normalement avec le cata tu as plus a bas regime sur un atmo

Avatar de l’utilisateur
Alexis79
Messages : 3010
Inscription : 13 avr. 2007 00:00
Localisation : Yvetot

Messagepar Alexis79 » 17 mai 2014 17:58

Moi sur la clio j'ai nettement senti la différence entre avec et sans

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 26 août 2014 18:32

Je me prépare pour samedi, une sortie circuit de prévu,j'espère qu'on aura pas de pluie.
Par contre je sais toujours pas comment désactiver l'esp, j'ai bien monter le cablage mais sur quelle borne le raccorder?j'ai déja des fils en 25 et 31
Ou alors je vire le fusible de l'abs pour tester mais ça risque de couper l'accélération quand meme.

Avatar de l’utilisateur
momo2lS
Messages : 12953
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 26 août 2014 18:42

Il existe un tuto concernant ce sujet.

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 26 août 2014 20:57

Oui j' ai vu ça, mais sur la mienne j'ai déjà des fils aux emplacements donnés donc que faire?

Avatar de l’utilisateur
calib62
Messages : 7859
Inscription : 17 mars 2010 00:00
Localisation : 62 grenay

Messagepar calib62 » 26 août 2014 21:42

Regarde sous le cache en dessous du cendrier tu as peux etre la fiche

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 28 août 2014 18:31

Ben j'avais pas de fiche derrière, du coup j'ai monter le faisceau et le bouton mais je ne sais pas sur que le borne la mettre..

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 02 sept. 2014 08:39

Une journée circuit en plus, temps impect, les pneus ont souffert :lol:
Par contre sur la mienne la borne 25 c'est le compteur,c'est la 31 esp+tc
Et l'abs fonctionne toujours :roll:

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 02 sept. 2014 08:43

Et pour le catalyseur, je laisse comme ça!ça tourne et pas d'alerte.
Donc ça restera d'origine.
Mais ça va pas mal,on s'amuse bien le chassis est sympa,bon feeling.

Avatar de l’utilisateur
momo2lS
Messages : 12953
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 02 sept. 2014 08:59

Le bouton ne déconnecte que le TC (traction control).

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 03 sept. 2014 17:48

je pense les deux tc+esp.Car quand on fait glisser l'auto y'a pas de correction ou de freinage comme avant.

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Messagepar philgtt » 13 avr. 2015 20:43

Aprés 4 sorties circuit, bilan:
-faut surveiller le niveau d'huile
-un jeu de plaquettes brullées
-soufflet de cardan gauche qui crache sa graisse
-la boite qui fait quelques gouttes quand c'est bien chaud
Sinon le chassis est bien, le moteur manque de pêche mais bon ça tourne et ça chauffe pas en eau!

Avatar de l’utilisateur
philgtt
Messages : 101
Inscription : 22 janv. 2014 00:00
Localisation : 63

Re: -Philgtt Astra G 2.2 Noir Charbon

Messagepar philgtt » 17 sept. 2017 09:21

Apres la casse de la distribution, j ai remonter un moteur avec distribution et pompe a eau neuve.
Ca tourne,reste a essayer sur route que tout fonctionne bien.


Revenir vers « Présentation des Astra F , G , H , J Berline des membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité