[Corsa C 1.7dti 75cv - Y17DT] P0370 - P0704 - P1105

Problème moteur? préparation, entretient, ...
Penser à préciser votre motorisation!

Modérateurs : phantom972, momo2lS

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 29 août 2014 12:44

:smile: t aurais fait pareil :cool:

Avatar de l’utilisateur
phantom972
Messages : 3579
Inscription : 17 mars 2012 00:00
Localisation : Le havre
Contact :

Messagepar phantom972 » 29 août 2014 14:56

Grave yanou t'assure :cool:

Avatar de l’utilisateur
Alexis79
Messages : 3012
Inscription : 13 avr. 2007 00:00
Localisation : Yvetot

Messagepar Alexis79 » 30 août 2014 12:51

Surtout que c'est déprimant quand on ne trouve pas et qu'on a commencé à investir pour réparer.

Avatar de l’utilisateur
yann11
Messages : 4273
Inscription : 05 janv. 2010 00:00
Localisation : aude

Messagepar yann11 » 31 août 2014 11:22

alors t en es ou?

Avatar de l’utilisateur
momo2lS
Messages : 12968
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 31 août 2014 11:42

Pour l'instant rien, ma belle famille est présente pour le week-end complet et on n'a plus qu''un seul véhicule étant donné que l'astra est au detailling. Je commence à démonter le week-end prochaine.

Je note que depuis qu''il y a eu un reset, hormis le voyant au démarrage et le ralentie qui a bougé un tout petit peu, le comportement semble redevenu normal.

Dans l'ordre, je vais faire les choses suivantes :
- biellette
- capteur pédale embrayage
- contrôle et tenter de résoudre la fuite durite/radiateur
- remplacer les joints radiateur eau/huile
- démonter map pompe

Avatar de l’utilisateur
momo2lS
Messages : 12968
Inscription : 06 déc. 2007 00:00
Localisation : Loire-Atlantique

Messagepar momo2lS » 06 sept. 2014 16:52

Six heures sur la voitures aujourd'hui, et du bon.

Pour les fuites de liquide de refroidissement :
- La durite branché côté passager au radiateur a été démonté, nettoyé puis remonté avec un nouveau collier. Le tube du radiateur n'est pas fêlé, mais c'est du bon radiateur de sous-marque, aucune vis de purge. :roll:

- La fuite à l'arrière du moteur a été trouvé, ou devrais-je dire les fuites. Après avoir démonté le radiateur eau, huile, rien de trouvé. Après inspection, une des durites se branchant dessus a à l'intérieur le file (la tresse en tissue dans la durite) apparente et l'eau passait dans ce tissue et sortait par l'extrémité de la durite. Une bonne fuite de merde.
- La seconde fuite, le joint du calorstat difficilement atteignable sans rien démonter qui fuit en dessous. Ca goutte sur le dessus de la boite de vitesse, puis ça ruisselle le long d'un faisceau, du démarreur, etc...



Concernant le voyant moteur, j'ai fini par trouver avec un coup de chance.
Sur le boitier de la cartographie moteur, il y avait deux fois deux broches de tordu et qui tombaient dans le trou d'à côté.


J'attends maintenant de recevoir mon contacteur d'embrayage (que j'étais censé recevoir ce matin...
Reste à commander aussi un joint de calorstat et tout redémonter...


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités