Claquement de moteur?!?!

1.6L 16V 100cv / twinport 103cv

Modérateurs : momo2lS, phantom972

Gosth973-56
Messages : 4
Inscription : 30 juil. 2017 21:25
Localisation : Guyane Française

Claquement de moteur?!?!

Messagepar Gosth973-56 » 31 juil. 2017 21:39

Salut à tous!

je me suis inscrit récemment et je viens vers vous pour un petit éclaircissement sur ma voiture s'il vous plait!

alors mon véhicule s'est une Opel Astra G 1.6 16 v 101 CH de 2001 BVA essence code moteur : X16XEL

j'ai sillonné le forum et je me trouve dans le même cas que "DAM49" , salutation à toi l'ami

donc mon soucis est que dès que je démarre, ma titine fait un bruit de tracteur atroce : " clac clac clac clac clac" ???? on dirait une diesel et portant non!
j'ai un ami qui me dit que la voiture tourne sur 3 cylindres au lieu de 4 cylindres! j'ai été voir un mécano. lui il hésite entre les soupapes ou les boutons poussoirs hydrauliques?!?!?

ok par la même occasions, on profite pour faire une vidange.
j'ai changé les bougies, la vanne EGR, fait la vidange changé tous les filtres en question et même les boutons poussoirs hydrauliques malgré tous ces changements, je constate une consommation d'essence inhabituel et toujours le même bruit?!?!?
après changement j'ai une voyant de radiateur avec une étoile à l'intérieur qui a apparut sur le tableau de bord (pour ceux qui s'y connaissent!)

De ce fait, je viens vers vous pour me donner votre opinion s'il vous plait? et qu'on pensez-vous de mon cas?
merci d'avance pour vous réponses.

salutation à toi " MOMO2L"!!!!

Gosth973-56
Messages : 4
Inscription : 30 juil. 2017 21:25
Localisation : Guyane Française

Re: Claquement de moteur?!?!

Messagepar Gosth973-56 » 31 juil. 2017 21:42

rectification : salutation à toi "momo2ls"!!!!!! :gasp:


Revenir vers « Z16XE / Z16XEP »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité