Z22SE-probleme electrique inconnu

gestion électronique, éclairage intérieur/extérieur, ...

Modérateurs : momo2lS, phantom972

Razi
Messages : 4
Inscription : 08 août 2018 20:08

Z22SE-probleme electrique inconnu

Messagepar Razi » 08 août 2018 20:53

bonjour,

je vais essayer d'etre le plus précis possible, en esperant que vous puissiez m'aider.

Le Mec :
Tres bonnes conaissances mécaniques et bases en electricité (materiel dispo : tout multimetre et lecteur odb compris)

La voiture :
Astra bertone 2.2 16V 180 000 kms année 2001

La panne :
Je rentre du travail a l'étranger (en route depuis 5 min temperature exterieure 38 degrés), 125 régulateur la voiture "s'eteint" et se mets en mode roue libre, voyant du tdb qui clignotent puis plus rien.

Arrété en attente d'une dépaneuse, je remarque une odeur de brulé je me dit que je verais ca plus tard.

en démontant, je m'apercois que le faisceau principal electrique est noir et en remontant le + jusqu'au démarreur je m'apercois que le solénoide a cramé...

je commande un demarreur le monte et la premier soucis :

dès que la batterie est branchée, c'est comme ci j'avais branché le plus direct sur la voiture, tous les voyants s'allument sans la clé dans le contact :roll: .

tout les fusibles ont étés testés.

lecture odb impossible pas de communication.

j'ai voulu essayer de démarrer quand même mais pas moyen le moteur tourne le démarreur fonctionne mais pas de pétarade.

je me demande si le neiman a pas rendu l'ame ?

photos :

https://image.noelshack.com/fichiers/20 ... 8688-n.jpg

https://image.noelshack.com/fichiers/20 ... 9456-n.jpg

merci a tous !

Razi
Messages : 4
Inscription : 08 août 2018 20:08

Re: Z22SE-probleme electrique inconnu

Messagepar Razi » 09 août 2018 12:45

Alors voila un peu de nouvelles, démontage complet du neiman et du contacteur RAS a part quand je l'ai ouvert tout a sauté :mrgreen:

je pense que j'ai mal braché mon démarreur, quelqu'un aurait le shéma de branchement ?

j'ai en tout 4-5 cosses rondes qui arrivent dessus, pour deux borniers en 13 et un en 8. je peux vous fqire une photo.

merci camarades !

Pierrick

Avatar de l’utilisateur
cactus
Messages : 3552
Inscription : 07 févr. 2013 00:00

Re: Z22SE-probleme electrique inconnu

Messagepar cactus » 09 août 2018 16:05

Tu n'auras pas beaucoup de réponses, ce forum est un peu mort, très peu de personnes le consultent malheureusement.
Ci après, un lien ou tu obtiendras bien plus de conseils et plus rapidement.
Il faut juste t’inscrire.
https://www.facebook.com/groups/OACC.be/


Revenir vers « Electronique/Electricité »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité